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Adobe

 



 

 Acrobat

 



 

 Reader Online Guide

 

This online guide contains information to help you use the Acrobat Reader pro-
gram. For installation instructions and system requirements, see the 

 

README

 

 
file accompanying your software. Click one of the following topics to go to an 
explanation of that topic:

How to use this online guide

About Adobe Acrobat

The Acrobat Reader window

Status bar

Preferences

Using links

Using notes

Displaying documents in Full-Screen mode

Reading an article

How to upgrade
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How to use this online guide

 

Use these procedures to navigate through this guide:

Click underlined text to go to the topic indicated. Underlined text 
indicates text that is “linked” to another part of this guide.

Click the Go Back button in the toolbar to return to your previous 
location.

Click the Next Page button in the toolbar to go to the next page of 
the guide. 

Click the First Page button in the toolbar to return to the opening 
screen of this guide. 

Click the bookmark name to go to the topic marked by that book-
mark. Click the triangle to the left of a bookmark to show and hide 
subordinate bookmarks. The bookmarks for this guide provide a 
complete list of topics.

Click the arrow button to go to the next screen of any continued 
topic.

Topic

Distiller setu

How long 
Compres


About 
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About Adobe Acrobat 

 

The Adobe Acrobat product family consists of three products designed to bring 
electronic document solutions to a wide range of users:

 

•

 

Acrobat Exchange 

 

– provides all the software a business user requires for 
creating electronic documents from common applications. Included in Acrobat 
Exchange are the Acrobat Exchange viewer and PDF Writer for creating and 
modifying electronic documents. Acrobat Exchange includes Acrobat Search 
for full-text searches of indexed Portable Document Format (PDF) files. The 
Acrobat Exchange product also includes the Acrobat Reader for Macintosh

 



 

, 
Windows

 



 

, DOS

 



 

, and UNIX

 



 

.

 

•

 

Acrobat Pro

 

 – combines Acrobat Exchange and Acrobat Distiller

 



 

. Acrobat 
Distiller converts any PostScript

 



 

 language file into PDF. Set up Acrobat 
Distiller to convert PostScript files on a local Macintosh or Windows computer, 
or to monitor directories on a network file server, which provides Distiller 
conversion services to any number of network users.
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•

 

Acrobat for Workgroups

 

 – provides everything a workgroup of 10 requires: 
10 licenses of the Acrobat Exchange viewer for Macintosh and Windows, 1 
license of Acrobat Distiller, and Acrobat Catalog

 



 

 to create indexes for 
full-text cross-document searches.

To find out how to order Acrobat products, click one of the following topics:

How to upgrade Order form
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The Acrobat Reader window

 

You open a document in the Acrobat Reader window. You can display 
bookmarks or thumbnails in an overview area to the left of the document.

Beneath the menu bar at the top of the window is the toolbar; at the bottom left 
of the window is the status bar. At the right of the window is a vertical scroll bar 
that enables you to scroll up and down through a document. The overview area 
of the window includes an independent scroll bar that you can use to scroll 
through bookmarks or thumbnails. 

See these topics for more information about the Acrobat Reader window:

Status bar fields and controls

Tools and buttons
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Tools and buttons

 

The toolbar contains tools for selecting and viewing documents. Select a tool by 
clicking the tool icon. To hide or show the toolbar, choose Hide Toolbar or 
Show Toolbar from the Window menu.

The toolbar contains the following tools and buttons:

Click the 

 

Page Only

 

 button to close the overview area of the window. 

Click the 

 

Bookmarks and Page

 

 button to open the overview area and 
display bookmarks created for the document. Click a bookmark’s name 
to go to the location marked by that bookmark.

Click the 

 

Thumbnails and Page

 

 button to open the overview area and 
display thumbnail images of each document page. Click a thumbnail to 
go to the page marked by that thumbnail.

Use the 

 

hand

 

 tool to move a document page on-screen when it does not 
fit within the window. Drag the hand tool in the direction you want to 
move the page. 
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Use the 

 

zoom

 

 tools to magnify and reduce the page display by a 
factor of 2.

Use the 

 

select text

 

 tool to select text in a document, which can then be 
copied to the Clipboard by using the Copy command. Choose Select 
Graphics from the Tools menu to select graphics in a document.

Use the 

 

Previous Page

 

 or 

 

Next Page

 

 button to move the document 
backward or forward, one page at a time.

Use the

 

 First Page 

 

or 

 

Last Page

 

 button to move the document to 
the first or last page of a document. 

Use the 

 

Go Back

 

 and 

 

Go Forward

 

 buttons to retrace your steps in 
a document, moving to each view in the order visited. Go Back 
also returns you to the original document after you click a link to 
another document.

 Click the 

 

Actual Size

 

 button to display the page at 100 %.

 Click the 

 

Fit Page

 

 button to scale the page to fit within the window.
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 Click the 

 

Fit Width

 

 button to scale the page to fill the width of the 
window. Pressing this button and the Option (Macintosh) or Control 
(Windows) key fills the window with only the visible text and graphics 
on the page.

Click the 

 

Find

 

 button to search for part of a word, a complete word, or 
multiple words in a document.

Click the 

 

Web Browser

 

 button to start your Web browser. If your Web 
browser is already running, it becomes the active application. 

If the Web Browser button does not appear in the toolbar, make sure you 
have the Weblink plug-in installed and that the Show Toolbar Button 
option in the Weblink Preferences dialog box is selected. (To set the 
Show Toolbar Button option, choose Edit > Preferences > Weblink.)
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Status bar fields and controls

 

The status bar contains the following fields and controls:

The 

 

window splitter 

 

adjusts the width of the overview and docu-
ment areas. Drag the control to where you want to divide the two 
areas.

The 

 

page number box

 

 displays the current page number and lets 
you go to a specified page in a multipage document. Click the page 
number box to display the Go To Page dialog box.

The 

 

magnification box

 

 displays the current page magnification 
and lets you select various magnifications. Choose Other from the 
menu to display the Zoom To dialog box.

The

 

 page size box

 

 shows the size of the current page by using the 
units specified in the Preferences dialog box.
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Preferences

 

The Preferences items in the Edit menu allow you to set preferences that affect 
all the Acrobat documents you view.

 

General preferences

 

Choose Preferences > General to set these options:

 

•

 

Default Magnification

 

 is the magnification that Acrobat Reader uses when 
documents are opened. 

 

•

 

Max Fit Visible Magnification

 

 is the maximum magnification for Fit 
Visible and for viewing articles. The Fit Visible option automatically selects the 
appropriate zoom level to display the visible elements of a page.

 

•

 

Display Large Images

 

 displays large images without replacing them as gray 
boxes. A large image is an image that requires many bytes of storage and that 
takes a long time to display.

 

•

 

Use Page Cache

 

 may reduce the amount of time it takes to page through a 
document.



 

book title 8/9/95 reader.online.frame

 

11

 

•

 

Greek Text below [_____] pixels

 

 displays the size of characters below 
which Acrobat Reader 

 

greeks

 

 characters (displays characters as gray 
lines). Increasing the size of greeked characters speeds page display.

 

•

 

Substitution Fonts

 

 controls which multiple master fonts Acrobat Reader 
substitutes for Type 1 fonts that are not available on your system.

 

•

 

Page Units

 

 displays the units of measurement (inches, millimeters, 
or points). 

 

•

 

Display Splash Screen at Startup

 

 displays the product splash screen when 
you start the Reader viewer.

 

•

 

Display Open Dialog at Startup

 

 displays the Open dialog box when you 
start the Reader viewer.

 

•

 

Maximize Application on Opening

 

 (Windows only) maximizes the 
application window to fill the entire display. 
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Full-Screen preferences

 

Choose Preferences > Full Screen to set these options:

 

•

 

Change pages

 

 specifies mouse and keyboard control, or automatic 
advancement every specified number of seconds.

 

•

 

Loop

 

 displays the document continuously, looping from the first page to 
the last.

 

•

 

Background color

 

 specifies the window’s background color. 

See Displaying documents in full-screen mode for instructions.
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Displaying documents in Full-Screen mode

 

Choose View > Full Screen to make the PDF document fill the 
entire monitor screen.

The characteristics of full-screen documents are set through the Full Screen 
Preferences dialog box. See Full-Screen preferences for more information.

The pointer remains active during Full-Screen mode so that you can click links 
and open notes. Thumbnails and bookmarks are not accessible in Full-Screen 
mode.

The following tools and commands are accessible through their command-key 
shortcuts:

 

•

 

All View menu commands except Page Only, Bookmarks and Page, and 
Thumbnails and Page

 

•

 

The Hand, Zoom-In, and Zoom-Out commands in the Tools menu

To exit from Full-Screen display mode, press the Escape key, or advance past 
the last page.
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Using links

 

Creators of PDF documents can create hypertext links that connect two parts of 
a document. Links can connect part of a PDF document to another PDF docu-
ment or to another application file, such as a spreadsheet or movie. Links also 
connect PDF documents to documents on Web servers.

 

To use a link:

 

Click any text or graphic that is identified as a hypertext link. The pointer 
changes to a pointing finger when positioned over a link. When moved over a 
Web link, the pointing finger contains a W.

 

To return from a link to a PDF document:

 

Click Go Back or choose Go Back from the View menu to return to the previous 
page view.

 

To return from a link to a Web document:

 

Make the Acrobat window active.
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Using notes

 

When you encounter a note in a PDF document, double-click it to open the note 
window. To find the next note in the document, choose Find Next Note from the 
Tools menu.

To close the note window, click the close box in the upper left corner of the note. 
(Macintosh users can also press Command+W.) 
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Reading an article 

 

Creators of PDF documents can define document 

 

articles

 

 that automatically 
guide you through sections of a document. 

 

To read an article:

 

Choose View > Articles. (The menu item is dimmed if no articles exist in the 
document.) The Articles dialog box appears.

Select the article you want to read from the title list, and click View to go 
directly to the beginning of the article, or click the beginning of the article with 
the hand tool. Place the hand tool pointer on any box in the article. 

If you start at the first article box, the pointer changes to Read Article 

 

D, and 
the status bar shows Read Article. 

Click anywhere in the article or press Enter to follow the text of the article view 
by view. 

To return to the previous view of the article:
Hold down the Shift key and click. 
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To return to the beginning of the article:

 

Hold down Option/Ctrl and click. 

 

To exit an article at any time:

 

•

 

Select any navigation method other than pressing Enter or Return.

 

•

 

Go to another article or page. 

 

•

 

Click + Shift + Option (Macintosh) or Shift + Ctrl + Click (Windows). 

 

Note

 

: If you exit an article by going to a specific page using Go To Page or the 
toolbar buttons, the page is displayed with the Default Magnification prefer-
ence setting. The magnification in effect while you read the article is not used.
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How to upgrade
If you’re using Acrobat Reader to view a Portable Document Format (PDF) file 
created by someone else, you can do much better with Acrobat Exchange 2.1 for 
just $195 (U.S.). Outside North America, contact your local Adobe reseller.

Acrobat Exchange 2.1 for Macintosh or Windows includes:
• Acrobat Exchange and PDF Writer for creating your own PDF files

• Acrobat Search for full-text search and retrieval of files indexed with 
Acrobat Catalog

• Acrobat Reader for Macintosh, Windows, DOS and UNIX to view and print 
your PDF files

In North America, to order or to locate the Adobe authorized reseller nearest 
you, call 800-521-1976. Please mention offer number 9-02-02-9.

Alternatively, print or fax the order form to 408-655-6096, or mail it to: Adobe 
Systems Incorporated, P.O. Box 6458, Salinas, CA 93912-6458.
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Adobe

 



 

 Acrobat

 



 

 Search Online Guide

 

This online guide contains all the information you need to use the 
Search feature with Acrobat Reader. You can use the Search feature 
to quickly locate information in collections of PDF documents that 
have been indexed with the Acrobat Catalog

 

 

 

program. Click one of 
the following topics to go to an explanation of that topic:

How to use this online guide

About the Search feature

Search buttons

Starting a search

Limiting search results

Using search options

Using the Refine search feature

Searching with AND, OR, and NOT (Boolean expressions)

Viewing search results

Setting search preferences

About Acrobat indexes
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Troubleshooting searches

Keyboard shortcuts
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How to use this online guide

 

Use these procedures to navigate through this guide:

Click underlined text to go to the topic indicated. Underlined 
text indicates text that is linked to another part of this guide. 

Click the Go Back button in the toolbar to return to your pre-
vious location.

Click the Next Page button in the toolbar to go to the next 
page of the guide. 

Click the First Page button in the toolbar to return to the 
opening screen of this guide. 

Click the bookmark name to go to the topic marked by that 
bookmark. Click the triangle to the left of a bookmark to 
show and hide subordinate bookmarks. The bookmarks for 
this guide provide a complete list of topics.

Click the arrow button to go to the next screen of any 
continued topic.

TopicTopic

Distiller setu

How long 
Compres


About 
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About the Search feature

 

With the Acrobat Reader Search command, you can perform full-text 
searches of collections of PDF documents that have been indexed 
with the Adobe Acrobat Catalog program.

Unlike the Find command of a word-processing program, which 
searches for words by reading every word on every page, the Search 
command searches full-text indexes created by Acrobat Catalog. The 
full-text indexes created by Acrobat Catalog can represent hundreds 
or thousands of documents, and—compared with searching a docu-
ment word by word one page at time—searching a full-text index is 
very fast.

A full-text index is an alphabetized list of all the words and 
terms used in a collection of documents. The Search command 
uses full-text indexes to find words and terms quickly in the 
documents without having to open the documents.
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Indexed document collections can be extremely large. Electronic 
document publishers can, for example, build an index for all the PDF 
documents that fit on a CD-ROM. Corporate index publishers can 
build an online index for all the PDF documents that fit on a network 
file server. The Search command lets you search thousands of docu-
ments in seconds.

Using the Search command, you can quickly search indexed PDF 
documents for single words or terms, phrases, or arbitrary character 
patterns specified with wild-card characters. You can also search for 
documents that contain combinations of words and phrases. You 
can, for example, search for documents that contain the phrase 

 

sta-
tus report

 

 and that contain some form of the word 

 

succeed

 

, such as 

 

succeed

 

, 

 

success

 

, or 

 

successful

 

.
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Unlike most other full-text search programs, the Acrobat Search 
command can find words and terms in illustrations, graphs, and for-
matted tables. Because it searches PDF documents and because PDF 
is based on the PostScript page description language, which repre-
sents illustrations and artwork as well as text, the Search command 
can find all the words on a page, no matter where or how they are 
used. The Search command can even find words that are rotated or 
attached to a curved line in an illustration.

In addition to finding indexed words and terms, the Search com-
mand can find documents that contain specific field values. The 
Search command can find, for example, all the documents that have 
Author fields that contain the name 

 

von Neumann

 

, and that have 
Keyword fields that contain 

 

binary

 

 or 

 

program

 

.

The Search command can also find documents that were created or 
modified during a specific period. You can limit your searches, for 
example, to documents that were created before or after a particular 
date.
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Search buttons

 

The Acrobat Reader toolbar contains tools for selecting, viewing, 
annotating, and linking documents. The Acrobat Search feature adds 
the following buttons to the toolbar:

The 

 

Search

 

 button searches indexed PDF documents for single 
words, phrases, or combinations of words. 

The 

 

Search Results

 

 button displays the results of your 
cross-document search. 

The 

 

Search Next

 

 button displays the next occurrence of a 
search term found by the Search command.

The 

 

Search Previous

 

 button displays the previous occurrence 
of a search term found by the Search command.
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Starting a search

 

1

 

Choose Search > Query from the Tools menu, or click the Search 

button 

 

v

 

 on the toolbar.

 

2

 

Select one or more indexes. The indexes represent the document 
collections you want to search.

 

3

 

Choose one or more of the following options:

 

•

 

Enter a search term, phrase, or Boolean expression. You don’t have 
to enter search text; you can perform a search with just Document 
Info field values or a document creation or modification date range.

 

•

 

Enter one or more Document Info field values, either to limit your 
search or to find documents with field values you specify.

 

•

 

Enter a creation or modification date range, either to limit your 
search or to find documents created or modified in the periods you 
specify.

 

•

 

Choose one or more search options.
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4

 

Click Search to perform the search. Acrobat Reader searches the 
index or indexes and displays a list of all the found documents in the 
Search Results window.

 

5

 

View the search results. By default, the documents returned from a 
search are listed according to a score (or relevance ranking), which 
places the documents most likely to contain relevant information at 
the top of the list. Double-click a document title to display the first 
page that contains a search term in that document. With one of the 
documents returned from the search displayed, you can use the 
Search Next and Search Previous buttons to see all the pages 
containing search terms in all the documents returned from the 
search.

See Viewing search results for more information.

After performing a search, you can use the Refine feature to perform 
another search that is limited to just those documents returned by 
the previous search.
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Selecting indexes to search

 

The Search command searches for words and character sequences in 
documents that have been indexed by the Acrobat Catalog program. 
By selecting a single index, you can find words and terms in any 
document in the collection of indexed documents. By selecting two 
or more indexes, you can search for words in two or more collec-
tions at the same time. 

The publisher of a document collection can automatically add an 
index to the list of available indexes. To search additional indexes, 
you must add them to the list of available indexes. As you search for 
information, you choose which indexes to search by selecting and 
deselecting indexes in the list of available indexes. 

To help decide which index to use for your search, you might want 
to view a description of an index. See Viewing information about 
indexes for instructions.
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To select one or more document indexes to search:

 

1

 

Click the Indexes button in the Acrobat Search window. 
Alternatively, choose Search > Indexes from the Tools menu. 
The Index Selection dialog box appears.

Indexes with
checked boxes
are selected
for searching.

List of indexes
that have been
added
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2

 

Click the check box to the left of the index you want to use.

 

3

 

Click OK to close the Index Selection dialog box and return to the 
Search window.

 

Note:

 

 Dimmed indexes are currently unavailable for searching. 
Usually, an index is unavailable because the network connection 
between your computer and the server where the index resides has 
been lost. See 

 

The index is unavailable

 

 for more information.

 

To add an index to the search list:

 

1

 

Select Search > Indexes from the Tools menu, or if the Acrobat 
Search window is already open, click the Indexes button. The Index 
Selection dialog box appears.

 

2

 

Click Add. The Add Index dialog box appears.

 

3

 

Locate and select the index you want to use. Acrobat index 
definition filenames end with .pdx.

 

4

 

Click OK (with Windows) or Open (on the Macintosh) to select the 
index and close the Add Index dialog box. Alternatively, double-click 
the name of the index you want to use. The new index is added to the 
search list.
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To remove an index from the search list:

 

1

 

Click the Indexes button in the Acrobat Search window. Alterna-
tively, Choose Search > Indexes from the Tools menu. The Index 
Selection dialog box appears.

 

2

 

Click to highlight the name of the index you want to remove.

 

3

 

Click Remove. The index is removed from the list.

 

4

 

Click OK to return to the Acrobat Search window.
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Viewing information about indexes

 

After you have added an index to the search list, you can display the 
following information about the index:

 

•

 

Title 

 

is the index name that appears in the Index Selection dialog 
box.

 

•

 

Description

 

 is the index description written by the publisher who 
created it.

 

•

 

Path

 

 is the location and name of the PDX index file as seen from 
your computer.

 

•

 

Last Built 

 

is the date the index was last updated to include new 
and changed documents.

 

•

 

Created

 

 is the date the index was created.

 

•

 

Documents

 

 is the number of PDF documents in the collection of 
indexed documents.
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•

 

Status

 

 indicates the index’s current status. 

 

Available

 

 means that 
you can select the index for searching. 

 

Unavailable

 

 means that the 
Search command cannot open the index files, usually because the 
network connection to the server containing the index files has been 
lost. You cannot search an unavailable index. 

 

Not Loaded

 

 means the 
index has not been selected; it may or may not be available for 
searching.

 

To display information about an index:

 

1

 

Click the Indexes button in the Acrobat Search window. Alterna-
tively, choose Search > Indexes from the Tools menu. The Index 
Selection dialog box appears.

 

2

 

Click to highlight the name of the index in which you are interested.

 

3

 

Click Info. The Index Information dialog box appears.
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Searching for a single term

 

To find occurrences of a single term, enter the term in the Find text 
box and click Search. A search term can be a word, a word with 
wild-card characters, or any combination of letters, numbers, and 
symbols.

You cannot find stopwords, which are words excluded from an 
index, and you might not be able to find numbers. Contact the 
person who created the index to learn which words, if any, are 
excluded from the index and whether numbers are included in the 
index.

You can use the Match Case, Word Stemming, Sounds Like, and 
Thesaurus options when searching for a single term. The Match 
Case, Word Stemming, and Sounds Like options might not be avail-
able with all indexes, because index publishers can choose not to 
add support for these features.

You can also use Document Info and Document creation and 
modification date field values to limit the number of documents 
returned by a search for a single term.
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See About Acrobat indexes for a description of how the Acrobat 
Catalog program recognizes words and other terms in PDF 
documents and how index publishers can prevent stopwords 
and numbers from being included in an index.
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Searching for a phrase

 

To search for a phrase, type the phrase in the Find text box and click 
Search. For example, 

status report

finds all occurrences of 

 

status report

 

, 

 

Status report

 

, and 

 

Status 
Report

 

, as well as all other combinations of uppercase and lowercase 
letters for the phrase 

 

status report

 

.

You can use a phrase as part of a Boolean expression. For example,

status report AND anaconda project

finds all documents that contain both the phrase 

 

status report and 
the phrase anaconda project.

If the phrase you want to find contains a Boolean operator, you must 
enclose the phrase in quotation marks. For example,

“cats and dogs” OR “rain or shine”

finds all documents that contain either the phrase cats and dogs or 
the phrase rain or shine.
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Use the Match Case option to find phrases that are capitalized 
exactly like the phrase you enter in the Find box.

The Thesaurus, Sounds Like, and Word Stemming options have no 
effect on phrase searches.

You can use Document Info and Document creation and 
modification date field values to limit the number of 
documents returned by a search for a phrase.

Stopwords and phrase searches
Phrases that include stopwords cannot be found as phrases. For 
example, if Lincoln’s Gettysburg address is indexed with the typical 
stopword list—which includes of, the, by, and for—users cannot find 
the address by searching for its most famous phrase,

Of the people, by the people, for the people

or with

people people people
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which is how—with the typical stopword list—the phrase is indexed. 
In this case, the only way to find the words in Lincoln’s famous 
phrase is to search for people. The limitation that stopwords place 
on phrase searches is a good reason not to exclude stopwords from 
an index. However, stopwords reduce the size of an index, which is 
why they are sometimes excluded.

Punctuation and other special characters in phrase searches
The Search command ignores any punctuation characters you enter 
as part of a phrase.

For example, the search phrase Go home! finds Go home! but it also 
finds strings such as I want to go home and Go home? You must be 
joking.

Similarly, the Search command ignores other special characters such 
as the at sign [@] and the asterisk [*]. See How terms are indexed for 
details.
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Searching with wild-card characters
You can use wild-card characters to find all the words that contain a 
word fragment or all the words and terms that match an arbitrary 
character pattern. The wild-card characters are the following:

* the asterisk, which matches zero, one, or more characters

? the question mark, which matches any one character

Wild-card examples
geo* matches words such as geode, geodesic, Geoffrey, 

geography, geometry, George, and geothermal

*nym matches words such as antonym, homonym, and synonym

?ight matches words such as fight, light, might, right, and sight

555-???? matches all seven-digit phone numbers with the 555 prefix 

pr?m* matches words such as premature, premeditate, prim, 
primate, promise, and promontory
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You can use wild-card characters in a term that is part of a 
Boolean expression. You can also use wild-cards to specify 
Document Info field values.

Note: You cannot use wild-card characters to represent separator 
characters such as the hyphen [-] and the slash [/]. When the 
Catalog program builds an index, it uses separator characters to 
recognize where words begin and end and does not place them in 
the index. To find both begin/end and begin-end, for example, you 
cannot search for begin?end. Searching for begin?end finds neither 
begin/end nor begin-end. To find both, you must search for the 
phrase begin end, or for both begin/end and begin-end. See 
How terms are indexed for a description of separator characters.
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Search tips
When you begin using the Search command, you might encounter 
the following two problems:

• A search finds too many documents. A search for a single word 
can, for example, return hundreds of documents—far too many to 
open and view.

• A search finds too few, or no documents.

This topic gives advice for solving both of these problems.

Handling a search that finds too many documents
When a search returns too many documents, you can use the follow-
ing techniques to restrict or refine the results of the search.

• Ignore documents with a medium or low relevance ranking. By 
default, found documents are listed in order of a relevance ranking. 
The information you seek might be in the documents with the 
highest relevance ranking.
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• Use AND to limit searches to documents that contain two or more 
words or phrases. You can search, for example, for documents that 
contain North and Nicaragua and senate hearings. You can also use 
NOT to find documents that contain one, two, or more words but not 
another word. You can search, for example, for documents that 
contain human and fossil but not piltdown. See Searching with AND, 
OR, and NOT for more information about AND and NOT.

• When you use AND to search for documents containing two or 
more words, you can use the Proximity search option to change the 
way found documents are assigned a relevance ranking. With the 
Proximity option selected, the closer together the words are in a 
document, the higher the relevance ranking. The Proximity option 
also requires that terms in an AND search be within three or four 
pages of one another to be found.

• Use the Refine Search feature to limit a search to the documents 
returned by a previous search. You can, for example, first find all the 
documents that contain the phrase Anaconda project. Then, by 
using the Refine option, you can enter any combination of search 
terms and options, and the search will be limited to only those docu-
ments that also contain Anaconda project.
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• Use field values to restrict searches to only those documents with 
field values you specify. When searching an index of English litera-
ture, for example, you can limit a search to just those documents 
that have an Author field that contains Shakespeare and a Title field 
that contains king.

• Use date ranges to restrict searches to only those documents that 
were, for example, created before a specific date or modified after a 
specific date.

• Use the Match Case search option to limit searches to documents 
that contain the words or phrases that are capitalized exactly like 
the search word or phrase you enter.

Locating hard-to-find information
If a search returns too few documents, first make sure that the 
search is set up correctly. Make sure that you are using the index or 
indexes built for the documents that contain the information you 
seek. Also, make sure that you don’t have search options selected or 
field values entered from a previous search.
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If a search is set up correctly and too few documents are returned 
from the search, use the following techniques to increase the 
number of found documents:

• Use the Word Stemming search option to find words that share a 
stem with a search word. Searching for programming, for example, 
also finds program and programs, but not programmer. 
(See Word Stemming search option for details.)

• Use OR to search for alternative spellings of the same word or 
to search for two or more words that are used to describe the infor-
mation for which you are searching. When looking for information 
about political revolutions, for example, you might search for 
revolution or coup or uprising. See Searching with AND, OR, and 
NOT (Boolean expressions) for more information about OR searches.

• Use the Thesaurus search option to find words that have the same 
meaning as the search word. Searching for crypt, for example, also 
finds grave, mausoleum, sepulcher, and tomb.
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• Use the Sounds Like search option to find different spellings of 
last names. Searching for Smith, for example, also finds Smythe. 
(Searching for Smith, however, also finds send and somewhat. See 
Using the Word Assistant for a way to use the Sounds Like feature 
without finding irrelevant terms.)
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Limiting search results
One way to limit the number of documents returned by a search is to 
refine your search query. Another way to limit search results is to 
limit the number of documents that are searched. For example, you 
can limit a search to documents that were written after a certain 
date. 

See the following topics for more information:

Using Document Info fields

Using document creation and modification dates
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Using Document Info fields
You can use Document Info field values to limit the results of your 
searches to just those documents that contain specific field values. 
To add the Document Info fields to the Search window, choose 
Preferences > Search from the Edit menu and select Show Fields in 
the Preferences dialog box.

When you enter a Document Info field value or expression, only 
documents with fields that contain the value and that meet the 
search criteria are returned.
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Document Info fields may be empty, because PDF document creators 
are not required to enter field values. You may also see additional 
fields not described in this guide, because PDF document creators 
can add custom fields.  

When you enter one or more Document Info field values or expres-
sions in the Find text box, you do not have to enter a search term. 
You can use fields to find all the documents that contain a specified 
field value.

Note: The Title field contains a document title that has been 
entered by the author. For Macintosh documents, it does not con-
tain the Macintosh filename unless the author entered the filename 
as a title.
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Using two or more fields
Entering values for two or more fields specifies an AND condition. 
Documents must contain all the field values you specify. For exam-
ple, if you enter Samuelson in the Author field, cost analysis in the 
Subject field, and spreadsheet in the Keywords field, only documents 
that contain these values in these fields are returned from subse-
quent searches.

Wild-card characters
You can use wild-cards in Document Information text boxes. For 
example, if you enter

Sm?th*

in the Author text box, documents with Author field values that 
include Smith, Smyth, and Smythe can be returned with subsequent 
searches. See Searching with wild-card characters for instructions on 
how to use wild-card characters.
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Boolean expressions
You can use Boolean expressions in the Document Info text boxes. 
For example, if you enter

Shakespeare or Milton

in the Author text box, only documents that include either 
Shakespeare or Milton in the Author field are found. See Searching 
with AND, OR, and NOT (Boolean expressions) for instructions on 
how to build Boolean expressions.
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Boolean expressions that use more than one field
By combining the field expression with the search expression in the 
Find text box, you can build a Boolean expression that uses more 
than one field. For example, if you enter

(“Sixteen to one project” OR “16 to 1 project”) AND 
(Author ~ Raskin) AND (Keywords ~ “slide show” OR 
keywords ~ presentation OR keywords ~ spreadsheet)

in the Find text box, the search returns only documents that 

• contain either the phrase Sixteen to one project or 
16 to 1 project and

• Have an Author field that contains Raskin, and

• Have a Keywords field that contains either the phrase slide show 
or the word presentation or spreadsheet.

The tilde [~] operator is described in the following section.
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Operators that can be used only with Document Info fields
Certain operators can be used only in Document Info field values. 

Operator Meaning
= matches exactly (for text, numeric, and date values)

~ contains (for text values)

!= does not contain (for text, numeric, and date values)

< is less than (for date or numeric values)

<= is less than or equal to (for date or numeric values)

> is greater than (for date or numeric values)

>= is greater than or equal to (for date and numeric values)

The comparison operators (<, <=, >, and >=) can be used only with 
values of the same type. For example, a date value can be compared 
only with another date value, and a text value can match exactly 
only another text value.

The standard Document Info fields—Title, Subject, Author, and 
Keywords—are all text values. 
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Using document creation and modification dates
You can use the Date Info fields to limit search results to just those 
documents that were created or modified in a specific time period. 
To add the Date Info fields to the Acrobat Search window, choose 
Preferences > Search from the Edit menu and select the Show Date 
option.

To specify a date:

1 Click the month field box for the date you want to specify, and enter 
the number of the month. The current day and year appear in the day 
and year fields.

2 To change the day, click the day field and either enter the day 
number or use the up and down arrows to select the day number.

3 To change the year, click the year field and either enter the year or 
use the up and down arrows to select the year.
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To limit a search to documents created or modified after a 
specific date:

Specify the After date, and leave the Before date blank.

To limit a search to documents that were created or 
modified before a specific date:

Specify the Before date, and leave the After date blank.

To clear the date fields:

Click Clear.

To use both the creation and modification dates:

Entering time periods for both creation and modification dates 
specifies an AND condition. Only documents created in the specified 
period and modified in the specified period are returned from a 
search.
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Using search options
The search options expand and restrict the results of searches with 
single terms, phrases, and Boolean expressions. The search options 
do not apply to Document Info field values. To add the search 
options to the Acrobat Search window, choose Preferences > Search 
from the Edit menu and select Show Options.

• Word Stemming finds words that share a stem with the search 
term.

• Thesaurus finds words that have the same meaning as the search 
term.

• Sounds Like finds words that share a phonetic resemblance to a 
search term.

• Match Case finds only words that are capitalized exactly like the 
search term.

• Proximity changes AND searches so that words must be within 
three or four pages of one another.
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See also Using the Refine Search feature.

You can use the Word Assistant to see the effects of using the 
Word Stemming, Thesaurus, and Sounds Like search options 
before performing a search. Choose Search > Word Assist from 
the Tools menu to display the Word Assistant dialog box.
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Word Stemming search option
Word stemming expands the search to find words that share word 
stems with the search terms you enter in the Find box. For example, 
with Word Stemming selected, searching for building finds build and 
builds as well as building.

Note: The Word Stemming option does not find words that end 
with er. For example, searching for build does not find builder, 
searching for bake does not find baker, and searching for publish 
does not find publisher.

Use the Word Assistant dialog box to see all the words in the current 
index or indexes that share a stem with a specified search term. 
Choose Search > Word Assist from the Tools menu to 
display the Word Assistant dialog box.

The Word Stemming feature does not apply to terms that contain 
wild-card characters.
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You cannot use the Word Stemming option with the Match Case 
option. When Word Stemming is selected, the Match Case option is 
ignored.

Not all indexes support the Word Stemming option; index publishers 
must build support for word stemming into indexes. When an index 
does not support word stemming, selecting the option has no effect.
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Thesaurus search option
Thesaurus expands the search to find words that bear some seman-
tic resemblance to the search terms you enter in the Find box. For 
example, with Thesaurus selected, searching for begin finds start, as 
well as attack, produce, and many other terms.

Sometimes the number of words that the Search command considers 
to have the same meaning as a given search term is surprising. 
Before searching with the Thesaurus option, it is usually a good idea 
to use the Word Assistant to see all the words that the Search 
command considers to have the same meaning as a specific search 
term. Choose Search > Word Assist from the Tools menu to display 
the Word Assistant dialog box.

The Thesaurus option does not apply to terms in a search phrase or 
to terms that contain wild-card characters.

You cannot use the Thesaurus option with the Match Case option. 
When the Thesaurus option is selected, the Match Case option is 
ignored.
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Sounds Like search option
Sounds Like expands the search to find words that begin with 
the same letter as a search term and that share some phonetic 
relation to a search term. For example, with Sounds Like selected, 
searching for Smith also finds Smyth and Smythe. Searching for 
Smith, however, also finds send and somewhat. Before searching 
with the Sounds Like option, it is usually a good idea to use the 
Word Assistant to see all the words that the Sounds Like option will 
find. To display the Word Assistant dialog box, choose 
Search > Word Assist from the Tools menu.

The Sounds Like feature does not apply to terms in a search phrase 
or terms that contain wild-card characters.

You cannot use the Sounds Like option with the Match Case option. 
When Sounds Like is selected, the Match Case option is ignored.

Not all indexes support the Sounds Like option; index publishers 
must build support for the Sounds Like option into indexes. When an 
index does not support Sounds Like, selecting the option has no 
effect.
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Match Case search option
Match Case limits the results of the search to find only those docu-
ments that contain words with the same capitalization as the search 
term or terms you enter in the Find box. With Match Case selected, 
for example, searching for He finds all occurrences of He, the 
symbol for Helium, but not all occurrences of he, the common 
pronoun.

You can use the Match Case option with phrase searches, and the 
Match Case option applies to any terms you use with a Boolean 
expression.

You can also use the Match Case option with terms that contain 
wild-card characters. Characters matched by wild-card characters, 
however, can be either uppercase or lowercase.

You cannot use the Match Case option with the Word Stemming, 
Thesaurus, or Sounds Like options. When any of these options are 
selected, the Match Case option is ignored.
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Not all indexes support the Match Case option; index publishers 
must build support for the Match Case option into indexes. When an 
index does not support Match Case, selecting the option has no 
effect.
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Proximity search option
Proximity changes the way AND searches work. With Proximity 
selected, words in an AND search must be within three or four pages 
of each other to be found. Without the Proximity option, two words 
may appear anywhere in a document and still be found by an AND 
search.

Also, the closer the words are in the document, the higher the
relevance ranking of the document in which they appear.
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Using the Word Assistant
The Word Assistant dialog box shows how the Sounds Like, Word 
Stemming, and Thesaurus search options affect a search query. Use 
the Word Assistant to see which terms, in addition to the search 
term, will be found with a search option selected.
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You can also cut terms from the Word Assistant dialog box and paste 
them into the Search window to construct quickly a list of terms to 
find. Cutting and pasting terms is especially useful for the long lists 
of words that are often suggested by the Thesaurus or Sounds Like 
option.

To see the effects of a search option on a search term:

1 Choose Search > Word Assist from the Tools menu. The 
Word Assistant dialog box appears.

2 If you do not want to use your current indexes, click Indexes to 
display the Index Selection dialog box and select the indexes you want 
to use.

3 Select the search option from the Assist menu. 

4 Enter the search term in the Word text box.

5 Click Lookup. All the words that will be found are listed in the 
scrolling list.
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To search with a term listed in the Word Assistant 
dialog box:

1 Click the Search button to display the Search window.

2 Choose Search > Word Assistant from the Tools menu to display the 
Word Assistant dialog box.

3 Enter the search term in the Word box, select the search option from 
the Assist list, and click Lookup. The related words are listed in the list 
box.

4 Double-click a word that you want to use. The word appears in the 
Word text box.

5 Double-click the word in the Word text box to select it, and press 
Ctrl/Command+C to copy it. 

6 Click the Search window title to select it; then click the Find text box 
and press Ctrl/Command+V to paste the selected word into the text 
box. 

7 Repeat steps 4 through 6 for each word you want to use; separate 
each pair of words in the Find text box with OR.
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Using the Refine Search feature
Refine search restricts the next search to only those documents found 
by the previous search. Only documents currently listed in the Search 
Results window are searched.

To use the Refine Search feature:

1 Use any combination of search terms, Document Info field values, 
Date Info field values, and search options to perform a search. The found 
documents are listed in the Search Results window.

2 With one or more documents in the Search Results window, click the 
Search button in the toolbar to open the Acrobat Search window.

3 Enter any new combination of search terms, Document Info field 
values, Date Info field values, and search options.

4 Press Ctrl (for Windows) or Option (on the Macintosh) and click the 
Refine button. (Pressing Ctrl or Option with documents in the Search 
Results list changes the Search button to the Refine button.) The Search 
Results window lists documents that were previously in the Search 
Results list and that meet the new search criteria.
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Searching with AND, OR, and NOT
(Boolean expressions)
You can use AND, OR, and NOT operators to build a Boolean expres-
sion that specifies combinations of words that a document must 
have to be returned by a search.

Suppose, for example, you were searching a collection of U.S. 
history articles for information about Noah Webster, who wrote the 
first U.S. American English dictionary. If you searched for Webster, 
you would find references to Noah Webster, but you would also find 
references to Daniel Webster, a nineteenth century U.S. senator from 
Massachusetts. To find references to Noah Webster and avoid 
references to Daniel Webster, you could search for articles that 
contain Webster and dictionary but not congress or senate.

You can also use Boolean expressions in Document Info field text 
boxes to specify a combination of field values that documents must 
contain to be returned from a search.
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See the following topics for more information about Boolean 
expressions:

AND searches

OR searches

NOT searches

Combining Boolean operators

Using parentheses to change the order of evaluation

Using operator names and parentheses in a Boolean expression

For information about using Boolean expressions to specify 
Document Info field values, see also Searching with AND, OR, 
and NOT (Boolean expressions) or Using Document Info fields.
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AND searches
Use AND to specify two or more search terms that a document must 
contain to be returned by a search. For example,

installation AND instructions

finds only those documents that contain both installation and 
instructions.

You can also use the ampersand [&] to specify an AND search. 
For example, 

installation & instructions

also finds documents that contain both installation and instructions.
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Choosing the Proximity search option changes the way AND 
searches work. Without the Proximity option, terms in an AND 
search can be anywhere in a document. Searching for red and blue, 
for example, can find a document in which red is the first word 
on the first page and blue is the last word on the last page. With 
the Proximity option, however, terms in an AND search must be 
within two or three pages of each other to be found. Also, with the 
Proximity option selected, the closer the terms appear together, the 
higher the relevance ranking of the document that contains them.
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OR searches
Use OR to specify two or more search terms, any of which a 
document can contain and can be returned by a search. For example, 

television OR tv

finds all documents that contain either television or tv.

You can also use a comma [,] or a vertical bar [|] to separate terms in 
an OR search. For example,

television, tv

and

television | tv

also find all documents with either television or tv or both.

Although any document that contains any term used with an OR 
operator is returned from a search, documents that contain both 
terms rank higher in the Search Results list. See Relevance ranking 
for more information.
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NOT searches
Use NOT to exclude documents that contain a search term. For 
example,

not quarterly

finds all documents that do not contain the word quarterly.

You can also use an exclamation point [!] to specify a NOT search. 
For example, 

! quarterly

also finds all documents that do not contain the word quarterly.

Note: You must place a space between the exclamation point and 
the search term.
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Combining Boolean operators
This topic explains how to combine Boolean operators in a search 
query.

Caution: Be careful when combining operators to build Boolean 
expressions. Unless you work with Boolean expressions frequently, 
it is easy to build an expression that does not mean what you think 
it means.

Combining AND and OR operators
When you combine AND and OR in the same expression, AND is 
evaluated before OR. For example,

darwin OR origin AND species

finds all documents that contain darwin or that contain both 
origin and species.
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Combining AND, OR, and NOT operators
When NOT is used with either or both of the AND and OR operators, 
it is evaluated before either the AND or the OR. For example,

evolution AND not darwin

finds all documents that contain the word evolution but not darwin.

Using parentheses to change the order of evaluation
You can use parentheses to change the default order of evaluation 
for Boolean operators. For example,

(darwin or origin) AND species

finds all documents that contain either darwin and species or origin 
and species. Parentheses can be nested to any depth.
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Using operator names and parentheses in a 
Boolean expression
When you use a phrase that contains operator names or parentheses, 
the phrase must be enclosed in quotes. For example, 

“cats and dogs” OR “cats & dogs”

finds all documents that contain either the phrase cats and dogs or 
the phrase cats & dogs.

Similarly, when you use a search term that contains an operator 
character or parentheses, the term must be enclosed in quotes. 
For example,

“(cats|dogs)”

finds all documents that contain the term (cats|dogs) as well as all 
documents that contain the phrase cats dogs. The phrase cats dogs 
is found because parentheses and the vertical bar are discarded 
before terms are entered into the index. They are also discarded 
when a search is performed. See How terms are indexed for details.
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As another example,

“origin of the species” OR “step 36(a)” AND “cats and dogs”

finds all documents that contain the phrase origin of the species, or 
that contain both the phrase step 36(a) and the phrase cats and 
dogs.

When the following words and characters are used within a phrase, 
the phrase must be enclosed in quotation marks:

AND &[AND operators]

OR |,[OR operators]

NOT ![NOT operators]
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Viewing search results
When you enter a search query, Acrobat Reader lists in the Search 
Results window the documents it finds.
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To view a document returned from the search:

1 Select the document name, and click View (or double-click the 
document’s name). 

2 Use the Search buttons on the toolbar to view all the pages 
containing search terms:

• To highlight the next occurrence of a search term, click the Search 
Next button y. When the last occurrence of a search term in a docu-
ment is displayed, Search Next displays the first occurrence in the 
next document. Search Next displays documents in the order that 
they are listed in the Search Results window. Pressing the Shift key 
and clicking Search Next displays the first occurrence of a search 
term in the next document.

• To highlight the previous occurrence of a search term, click the 
Search Previous button x. When there are no more occurrences of a 
search term in a document, the last occurrence of a search term in 
the previous document is displayed. Search Previous displays docu-
ments in the reverse of the order in which they are listed in the 
Search Results window. Pressing the Shift key and clicking Search 
Previous displays the first occurrence of a search term in the 
previous document.
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Changing the order in which found documents are listed
By default, documents are listed in the order of their score or 
relevance ranking, which places the documents most likely to 
contain relevant information at the top of the list. With the Acrobat 
Search Preferences dialog box, you can change the order in which 
documents are listed. For example, you can sort documents by cre-
ation date, by title, or by author. Choose Preferences > Search from 
the Edit menu to display the Acrobat Search Preferences dialog box.

Changing the way search terms are displayed
By default, all the search terms on a page are highlighted and the 
Search Next and Search Previous buttons display the next and previ-
ous pages with found terms. You can, however, change the way 
found terms are highlighted by changing the Highlight option in the 
Acrobat Search Preferences dialog box: 

• By Word highlights search terms one at a time; each click of the 
Search Next or Search Previous button moves the highlighting from 
one term to the next.
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• No Highlighting displays pages with found terms without 
highlighting terms; each click of the Search Next or Search 
Previous button displays a new page.

• By Page, the default, displays pages with all found terms 
highlighted; each click of the Search Next or Search Previous 
button displays a new page.

Choose Preferences > Search from the Edit menu to display the 
Acrobat Search Preferences dialog box.

Limiting the number of documents returned by a search
By default, no more than 100 documents are listed in the Search 
Results list. You can, however, change this limit to a higher or lower 
number in the Acrobat Search Preferences dialog box. 

The minimum is 1 document; the maximum is 1000 documents.

Choose Preferences > Search from the Edit menu to display the 
Acrobat Search Preferences dialog box.
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Keeping the Search Results window open 
By default, the Search Results window closes when you view a docu-
ment returned from a search. You can, however, keep the Search 
Results window open while viewing search results by clearing the 
Hide on View option in the Acrobat Search Preferences dialog box. 
Choose Preferences > Search to display the Search Preferences dialog 
box.
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When you keep the Search Results window visible while viewing 
search results, the Search Results window reports how many docu-
ments were found, how many pages in the current document contain 
a search term, and which page in the current document is being 
displayed.
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Relevance ranking (score)
Each document returned from a search is assigned a relevance 
ranking. A document’s relevance ranking indicates how likely it is 
that the document contains the information for which you are 
searching.

The Search Results window uses five icons to indicate a document’s 
relevance ranking:

A full circle indicates a very high relevance ranking; the 
document is very likely to contain relevant information.

A three-quarter circle indicates a high relevance ranking; the 
document is likely to contain relevant information.

A half circle indicates a medium relevance ranking; the 
document probably contains relevant information.

A one-quarter circle indicates a low relevance ranking; the 
document might contain relevant information.

An empty circle indicates a very low relevance ranking; the 
document is unlikely to contain relevant information.
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The method used to determine a document’s relevance ranking 
depends on the kind of search performed. With a single search term, 
for example, the relevance ranking indicates how frequently the 
term appears in the document. When two search terms are separated 
by an OR operator, however, documents that contain both terms 
have a relevance ranking higher than documents that contain just 
one of the terms. Similarly, when you use the Proximity search 
option, the closer search terms are within a document, the higher 
the relevance ranking for the document.

Another factor that contributes to a document’s relevance ranking is 
the density of search terms relative to other terms in the document. 
The higher the proportion of search terms in a document, the higher 
the document is ranked.
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Setting search preferences
You can use the Acrobat Search Preferences dialog box to

• Control whether the Search window closes when you perform a 
search

• Control the size and contents of the Search window. (You can 
show or hide the Document Info fields, the document date fields, 
and the search options.)

• Control whether the Search Results window closes when you view 
a document returned from a search

• Control the number of found documents listed in the Search 
Results window, and the order in which they are listed

• Control whether all search terms on a page are highlighted, 
whether terms on a page are highlighted one at a time, or whether 
no terms are highlighted

• Control whether Macintosh file server volumes that contain 
indexes you are using are automatically mounted when you start a 
search
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See Query preferences for details about the preference settings that 
control the Acrobat Search window. See Results preferences for 
details about the preference settings that control the Search Results 
window. See Indexes preference (Macintosh only) for details about 
the automount setting for file servers that contain indexes.
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Query preferences
The Query preferences control the size, contents, and behavior of 
the Acrobat Search window.

• Show Fields displays the Document Info fields with the Search 
window.

• Show Options displays the search options with the Search 
window.

• Show Date displays the Date Info selection options with the 
Search window. The Date Info options let you limit the results of a 
search to documents that were created or modified during a specific 
time period.

• Hide on Search closes the Search window when you perform a 
search; clear this option to keep the Search window displayed while 
you view search results.
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Results preferences
The Search Results preferences control the behavior of the Search 
Results window.

• Sort By controls the order in which documents are listed in the 
Search Results window. By default, documents are sorted by score, 
which lists them in the order of their relevance ranking. You can also 
sort found documents by creation date, modification date, or by one 
of the Document Info field values, such as Title or Author. When you 
sort found documents by Document Info field values, they are listed 
alphabetically by field values.
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When you sort by Created or Modified date values, documents are 
sorted by date in descending order. The most recent dates are listed 
first.

Documents with empty fields are listed before documents with field 
values.

When documents are sorted by score, documents with the same score 
are listed alphabetically by title (or filename if they have no title).

When documents are sorted by any value other than score, 
documents with the same sort value are sorted by score.

• Show Top __ Documents defines the maximum number of 
documents you want returned from a search. Enter any value between 
1 and 1000.

• Hide on View closes the Search Results window when you view a 
document returned from a search; clear this option to keep the Search 
Results window visible while you view search results.

• Highlight Display controls how search terms are highlighted and 
how the Search Next and Search Previous buttons work.
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• By Page highlights all the search terms on a page. Search Next and 
Search Previous display the next or previous page with found terms.

• By Word highlights found search terms one at a time. Search Next 
and Search Previous highlight the next or previous found term.

• No Highlighting does not highlight search terms. Search Next and 
Search Previous display the next or previous page that contain found 
terms.
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Indexes preference (Macintosh only)
The Indexes preference controls whether network file servers that 
contain currently selected indexes are automatically mounted when 
you start a search.

Select Automount Servers to connect automatically to file servers 
that contain selected indexes. When Automount Servers is not 
selected, you must manually mount servers that contain indexes 
before you can use the indexes.
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About Acrobat indexes
The Acrobat Catalog program creates full-text indexes for collections 
of PDF documents. The Search feature uses these indexes to locate 
words quickly in documents that make up indexed collections.

Words and terms included in an index
By default, an Acrobat index lists every word, number, and alphanu-
meric term that appears in every document in the indexed document 
collection. An alphanumeric term is a sequence of letters and num-
bers. See How terms are indexed for details.

Stopwords
To reduce the size of an index, an index publisher can exclude stop-
words from an index. Stopwords are not indexed. Usually, stop-
words are common words that do not serve to identify topics or sub-
jects. Carefully chosen stopwords can reduce the size of an index 
without reducing its usefulness.
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Typical stopwords include

• Articles such as the and a

• Prepositions such as for, by, and of

• Conjunctions such as or and and

Each index can be built with a different stopword list.

Because they are not placed into the index, you cannot find stop-
words with the Search command. Also, you cannot find a phrase that 
contains a stopword.

See Typical stopword list for a list of common stopwords.

Numbers
Another way index publishers can reduce the size of an index is to 
exclude numbers from an index. See How Acrobat Catalog excludes 
numbers for a description of how the Catalog program identifies 
numbers.
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Full-text indexes
A full-text index is an alphabetized list of all the words and alphanu-
meric terms that occur in a collection of documents. For each word 
and alphanumeric term in the document collection, a full-text index 
lists the documents and pages where the word or term appears. 
Given a full-text index, search software can quickly locate all the 
occurrences of a search term without opening and searching the 
documents. The following table shows part of a full-text index for 
Shakespeare’s plays.

Term Document (Play) Pages
abed All’s Well That Ends Well 150

As You Like It 36

Cymbeline 86

Macbeth 35

Othello 82

Romeo and Juliet 111, 142

Twelfth Night 38
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Term Document (Play) Pages
abel First Part of King Henry VI 25

Abel’s King Richard II 9

Abergavenny Henry VIII 2, 6, 9, 10, 11, 19, 28

abet King Richard II 71

abetting Comedy of Errors 33

Note: Indexes distinguish between uppercase and lowercase letters 
only when publishers build them to support the Match Case option. 
Otherwise, all index terms are spelled with lowercase letters.

See How terms are indexed for a description of how the Acrobat 
Catalog program recognizes words and terms.
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How terms are indexed
When indexing a PDF document, the Acrobat Catalog program uses 
separator characters and white space to recognize where one word 
or term ends and the next word or term starts. For example, in the 
sentence “We have nothing to fear but fear itself,” the Acrobat Cata-
log program uses the space characters (or white space) and the 
period to identify seven terms: we, have, nothing, to, fear, but, and 
itself. Having identified the terms, Acrobat Catalog eliminates any 
stopwords defined for the index. After removing the stopwords, the 
Catalog program indexes the remaining terms. (Using the typical 
stopword list, the Catalog program would eliminate to and but and 
index the terms we, have, nothing, fear, and itself.)

Separator characters 
Most punctuation marks and all symbols are separator characters. 
The most common separator characters are the space and common 
punctuation characters such as periods, commas, colons, semico-
lons, exclamation points, question marks, parentheses, and quota-
tion marks.
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The Catalog program removes separator characters when it recog-
nizes words and alphanumeric terms; only words and alphanumeric 
terms are placed into the index.

As an example, consider the following two sentences:

Tell Mary Jones-Smith we’re having roast chicken tonight. 
(It’s not a secret anymore.)

Using no stopwords, the Acrobat Catalog program would index the 
following terms from these two sentences:

tell mary jones smith we’re 

having roast chicken tonight

it’s not a secret anymore

Note: The apostrophe is one of the punctuation characters that is 
not considered a separator.
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The following table shows more examples of how separator 
characters indicate where terms begin and end.

Character sequence Indexed terms 
(and phrases)

(415)555-1212 415, 555, 1212

#33-223A-BB 33, 223A, BB

2.5*(14-4)=25 2.5, 14, 4, 25

c:\project6\docs\proposal.doc c, project6, docs, proposal, doc

mother-in-law mother, in, law

6/18/50, 11-10-1954 6, 18, 50, 11, 10, 1954
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Because the Search command also removes separator characters 
from search terms before beginning a search and because phrases 
do not have to be enclosed in quotes, you can usually enter a search 
term with separator characters and find the term as a phrase. 
Searching for a phone number such as

(415)555-1212

searches for and finds the phrase

415 555 1212

Every character except the characters listed in the table below is a 
separator character.

Characters that form words and alphanumeric terms 
in an index

all letters digits [0–9] single quote [ ' ]

right apostrophe [ ’ ] grave [ ` ] diereses [ ¨ ]

acute [ ´ ] cedilla [ ¸ ] macron [ ¯ ]

breve [ ˘ ] dotaccent [ ˙ ] ring [ ˚ ]

hungarumlaut [ ˝ ] ogonek [ ˛ ] caron [ ˇ ]
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Characters removed from indexed terms
Some characters, such as ligatures, in Type 3 fonts are dropped 
from indexed terms. For example, you cannot search for the term 
Æsop’s fables if the phrase is set in a Type 3 font because the Æ is 
removed before the words are placed in the index.

Ligatures are removed only from words in Type 3 fonts. Normally, 
you can search for a word by typing all the characters of the word. 
For example, you can search for the word Æsop by typing Aesop.
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How Acrobat Catalog excludes numbers
Index publishers can exclude numbers from Acrobat Catalog 
indexes. The Acrobat Catalog program defines a number to be a 
sequence of one or more numeric digits [0 through 9] that is 

• Optionally preceded by a minus sign [-]

• Optionally separated by one or more commas [,] or periods [.]

Here are some examples of the kinds of numbers that the Acrobat 
Catalog program can exclude from an index:

23 23.54671 -37.1 3,012,222 44.223.835,5

When numbers are separated by other punctuation characters and 
symbols, the Catalog program removes these other characters 
before determining whether the remaining characters are a number.

($3,000.23) becomes 3,000.23, which is an excluded number.

(37A) becomes 37A, which is a search term and not a number.
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White space
When applications print to PostScript printers (or create PostScript 
files for the Acrobat Distiller), they often control the spaces between 
words by placing the words onto the page as separate units. That is, 
words in a PostScript file may not be separated by space characters. 
Rather, words may be individually placed onto the page as separate 
text objects.

When a block of text, such as a paragraph, is built as a group of indi-
vidual text objects, the Acrobat Catalog program must reconstruct 
the block of text by finding and assembling the text objects in the 
correct order. The Acrobat Catalog program interprets each text 
object as a word or term, and it indexes each text object as a sepa-
rate word or term. In this case, words and terms are not separated 
by space characters; they are separated by the white spaces between 
the text objects.

How now brown cow ?
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Typical stopword list
Here is a list of typical stopwords:

About about Above above After after
Also also Although although An an
And and As as At at
Be be Because because Before before
Between between But but By by
Either either For for From from
Further further Here here However however
If if In in Into into
Now now Of of On on
Or or Other other Out out
Over over Since since Such such
Than than That that The the
Then then There there Therefore therefore
These these This this Those those
Through through Thus thus To to
Under under Until until Upon upon
What what When when Where where
Whether whether Which which While while
With with Within within Without without
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Troubleshooting searches
This topic provides advice for solving problems you might encounter 
when using the Search command. Solutions are described under the 
error message you will see.

The index is unavailable
Indexes might be unavailable for one or more of the following 
reasons:

• The connection to the network server containing the index has 
been lost.

• The index is being purged and rebuilt; this maintenance operation 
takes time but can significantly reduce the size of an index.

• The index has been moved to a new location.

• The index has been deleted.

Contact your network administrator if you suspect you have lost 
your connection to a server.
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Contact the person responsible for the index if you suspect the 
index is being purged and rebuilt, or if you suspect that it has been 
moved or deleted.

Highlights will not be displayed
Acrobat Reader displays this message when it tries to open a PDF 
document that has changed since the index was built. The change 
may not have altered the locations of the words on the page. Using 
Acrobat Exchange to add a note to a PDF document or to change  the 
security settings, for example, causes this message to be displayed, 
even though the contents of the document have not changed. 

If the change to the file did alter the locations of words, the search 
term highlights will be incorrect. For example, if a page was deleted, 
highlights will indicate the wrong words.

If you think the change to the PDF document did not alter the loca-
tions of words in the document, or if you think you will be able to 
tell whether the highlights are correct, click the Highlight Anyway 
button to close the message box and view the document.
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Note: Index creators can suppress this message by selecting the 
Optimize for CD-ROM option in the Adobe Acrobat Catalog Options 
dialog box. See Optimize for CD-ROM option in the Adobe Acrobat 
Catalog Online Guide.

No documents were found that matched your query
Acrobat Reader displays this message when no documents in the 
currently selected indexes meet the criteria you specify with a 
search query. If you get this message, try these steps:

• Make sure you have selected the indexes that contain the 
documents with the information you seek.

• Make sure you are not using Document Info or Date Info field 
values—or search options from the previous query by mistake.

• Make sure you are not searching for a stopword in an index that 
has stopwords.

• Make sure you are not searching for a number in an index from 
which numbers have been excluded.

• If you are using an operator such as AND or NOT in a phrase, 
make sure the phrase is enclosed in quotation marks (“ ”).
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Out of file handles
You are running too many programs or you have too many windows 
open. Close some windows, and try the query again. If you are 
running two or more programs, quit all programs except Acrobat 
Reader and retry the query.

Not enough memory (Macintosh)
If you get a message saying you do not have enough memory for 
Acrobat Reader to find the documents that meet your search criteria, 
you can try increasing the memory available to the Acrobat Reader 
program.

1 If Acrobat Reader is running, quit the application.

2 From the Finder, click to select the Reader program icon.

3 Choose Get Info from the File menu. The Get Info dialog box 
appears.

4 In the Memory Requirements box, increase the Minimum size value. 
For example, you might increase the Minimum size value to 2500 or 
3000. (The maximum amount of memory available for the application 
is limited by the amount of memory installed in your Macintosh.)
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5 Click the close box in the upper left corner of the Get Info dialog 
box.

6 Start Acrobat Reader. If a message appears, telling you that there is 
not enough memory to run the program, decrease the Minimum size 
value in the Acrobat Reader Get Info box.
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Keyboard shortcuts

Tool or key Plus Result
Ctrl+Shift F Displays the Search window

Ctrl+Shift X Displays the Index Selection 
dialog box

Ctrl+Shift J Displays the Search Results 
window

Ctrl+Shift W Displays the Word Assistant 
dialog box

Ctrl+Shift Y Displays the first occurrence 
of search term in previous 
document

Ctrl Y Displays the previous page with 
search term, or the previous 
term if Display By Word is 
selected
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Ctrl U Displays the next page with 
search term, or the next term 
if Display By Word is selected

Ctrl+Shift U Displays first occurrence of 
search term in next document
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Note

The U.S. Environmental Protection Agency (EPA), through its Office of

Research and Development (ORD), has compiled this compedium and is 

making it available in electronic form on a CD-ROM. The EPA has reviewed

and approved for publication the documents contained herein. Neither the United

States Government nor any of its federal employees make any warranty, express or

implied, regarding the material or software contained on this CD-ROM. The EPA

does not routinely provide user support, systems documentation, or periodic updates

to users. The mention of trade names or commercial products does not constitute

endorsement or recommendation for use.
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This CD-ROM, Volume 1, Revision 2, of EPA’s National Exposure Research

Laboratory (NERL - Las Vegas) Site Characterization Library, contains additional

electronic documents and computer programs related to the characterization of

hazardous waste sites.  EPA has produced this library to facilitate access to these impor-

tant information resources and computer-based tools. The Site Characterization Library

was developed in Portable Document Format (PDF) so that information can be easily

accessed and navigated across a collection of documents that retain their original

appearance. 

Most of the documents can be accessed directly from this CD-ROM and viewed on

screen using Adobe Acrobat Reader. Alternatively, documents can be printed from the

Acrobat Reader using the menu bar. Some of the documents listed are not provided here

because they are already available from another source (e.g., Volume 1 of the Site

Characterization Library) or were not readily available for inclusion in this library.

These are identified by a green note icon. Double-clicking on the icon reveals informa-

tion about the availability of that particular document.
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Software can be easily installed from this CD-ROM by following the instructions 

provided on screen. As with listed documents, some software programs or the

accompanying user documentation are not included in this library. Double-click

on the green note icon adjacent to the particular listing for information on availability. 

Notes

1. Portions of some PDFs may not be legible due to the poor quality of the scanned 

original; in general, however, legibility is enhanced when the file is printed out. 

Also, the extent of PDF bookmarking (document hypertext links) varies.

2. The DOS programs provided on this CD-ROM may not run properly from 

Windows if your system has insufficient conventional memory. If you encounter 

problems, exit Windows and run the program in DOS from the hard drive.
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Navigating within the Library
For ease of navigation, use the hand tool provided in the tool bar. This
hand image changes into a pointing finger when an area of the interface is
hotlinked, or “clickable.” The Site Characterization Library can be
explored using any of the following approaches:

Start from this screen by clicking on the category of interest. A list 
of items is then presented. Make a selection by clicking on the title
of the document or software program listing.

Search the entire library for information on a specific topic with the 
Adobe Acrobat Search for CD-ROMs function, which can be 
accessed from the tool bar. For information on search options and 
other Adobe Acrobat functions, click on the Help button below or 
select Help from the menu bar. From subsequent screens, click on 
the Home button to return to this screen.

Move through the sequence of library screens using the Page Up 
or Page Down buttons on the keyboard.
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Project Planning and Data Quality

RCRA/Superfund Site Assessment Guidance

Field Operations and Standard Operating Procedures

General Site Assessment Guidance

Other Site Assessment Topics: Geophysics, NAPLs,
Karst, and Ecological Assessment 

Soil, Vadose Zone, Sediment, and 
Hazardous Waste Sampling/Monitoring

Ground-Water Sampling and Monitoring

Risk Assessment

A Partial Compilation of ASTM Standards on
Environmental Site Characterization
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ASTM standards are available in PDF format from ASTM at:

100 Barr Harbor Drive
West Conshohocken, PA 19428-2959
(610) 832-9585
website: http://www.astm.org
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A Comparison of the RCRA Corrective Action and CERCLA
Remedial Action Processes (U.S. DOE, 1994)

A Rationale for the Assessment of Errors in the Sampling of Soils
(U.S. EPA, 1990)

Catalog of Hazardous and Solid Waste Publications, 8th ed. 
(U.S. EPA, 1995)

Catalog of Superfund Program Information Products, 1994
(U.S. EPA, 1994)

Guidance for the Data Quality Assessment Process: Practical Methods
for Data Analysis (QA/G-9) (U.S. EPA, 1996)

Guidance for the Data Quality Objectives Process (U.S. EPA, 1994)

Guidance for Quality Assurance Project Plans (U.S. EPA, 1998)

Preparing Perfect Project Plans: A Pocket Guide for the Preparation of
Quality Assurance Project Plans (Simes, 1989)

Specifications and Guidelines for Quality Systems for Environmental
Data Collection and Environmental Technology Programs
(ANSI/ASQC, 1995)

Other EPA Data Quality Documents

Availability Information
This document is available from the RCRA/Superfund hotline (800-535-0202).

Availability Information
The 1992 version of this document is included on Volume 1 of the Site Characterization Library. The 1994 edition (NTIS PB95-173290) is available on order from NTIS:

 National Technical Information Service
 5285 Port Royal Road
 Springfield, VA 22161
 703-487-4650
 800-553-6847

Availability Information
This document (ANSI/ASQC E4-1994) is available from the American Society for Quality Control. It can be obtained by calling 800-248-1946. Ask for Quality Press item T55 ($25.00 nonmembers; $22.50 members).

Availability Information
A number of draft national QA guidance (G-series) and requirements (R-series) documents have been, or are in the process of being, developed by EPA in addition to the G-4 and G-6 documents, which are included on this CD-ROM.  Information on the status and availability of the following documents can be obtained from the EPA Region 10 website (http://www.epa.gov/region10/www/offices/oca/qaindex.htm): 

EPA QA/R-1 EPA Quality System Requirements for Environmental Programs

EPA QA/G-1 Guidance for Developing Quality Systems for Environmental Data Operations

EPA QA/R-2 EPA Requirements for Quality Management Plans

EPA QA/R-2a EPA Requirements for Quality Management Plans for Analytical Laboratories and Facilities.

EPA QA/G-2 Guidance for Preparing Quality Management Plans

EPA QA/G-3 Guidance for the Management Systems Review Process

EPA QA/G-4 Guidance for the Data Quality Objectives Process (included in this CD-ROM)

EPA QA/G-4R Guidance for the Data Quality Objectives Process for Researchers

EPA QA/G-4S Guidance for the Data Quality Objectives Process for Superfund

EPA QA/R-5 Requirements for Quality Assurance Project Plans for Environmental Data Operations

EPA QA/G-5 Guidance on Quality Assurance Project Plans

EPA QA/G-5S Guidance on Sampling Plans

EPA QA/G-6 Guidance for the Preparation of Standard Operating Procedures (SOPs) for Quality-Related Documents (included in this CD-ROM)

EPA QA/G-7 Guidance for Determining Quality Training 
Requirements for Environmental Data Operations

EPA QA/G-8 Guidance on Technical Assessment for Environmental Data Operations

EPA QA/G-9D Guidance for DATAQUEST - the DATA Quality Assessment Process Software.

EPA QA/R-10 EPA Quality Assurance Requirements for Computer Hardware and Software Systems for Environmental Programs

EPA QA/G-10 Guidance for Implementing Quality Assurance Requirements for Computer Hardware and Software Systems for Environmental Programs

EPA QA/G-11 Guidance for Planning, Implementing, and Assessing Quality in Effective Project Management
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Characterization of Hazardous Waste Sites—A Methods Manual,
Volume I: Site Investigations (Ford and Turina, 1985)

Characterization of Hazardous Waste Sites—A Methods Manual,
Volume II: Available Sampling Methods, 2nd ed. (Ford et al., 1984)

Guide to Site Characterization for Environmental Purposes with
Emphasis on Soil, Rock, the Vadose Zone and Ground Water
(ASTM, 1996)

Site Characterization for Subsurface Remediation (U.S. EPA, 1991)

Subsurface Characterization and Monitoring Techniques: 
A Desk Reference Guide, Volume I: Solids and Ground Water; 
Volume II: The Vadose Zone, Field Screening and Analytical
Methods (Boulding, 1993)

Availability Information
This document provides general guidance on planning environmental investigations and selection of appropriate investigation techniques.  An appendix to the guide provides an index/list of more than 400 ASTM guides, practices, and test methods covering field and laboratory methods that may be potentially useful for environmental site characterization.  The guide is updated annually to include mention of pertinent new ASTM standards.  It is published in the ASTM Annual Book of Standards Volume 4.09, or can be purchased separately from ASTM: 100 Barr Harbor Drive, West Conshohocken, PA 19428-2959; 610-832-9500, fax 610-832-9555.
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Application of Dye-Tracing Techniques for Determining Solute-
Transport Characteristics of Ground Water in Karst Terranes 
(Mull et al., 1988)

Behavior and Determination of Volatile Organic Compounds in Soil:
A Literature Review (Minnich, 1993)

Characterizing Heterogeneous Wastes: Methods and
Recommendations (U.S. EPA, 1992)

DNAPL Site Evaluation (Cohen and Mercer, 1993)

Ecological Assessment of Hazardous Waste Sites: A Field and
Laboratory Reference (Warren-Hicks et al., 1989)

Estimating the Potential for Occurrence of DNAPL at Superfund
Sites (U.S. EPA, 1992)

Geophysical Techniques for Sensing Buried Wastes and Waste
Migration (Benson et al., 1984)

Soil-Gas and Geophysical Techniques for Detection of Subsurface
Organic Contamination (Pitchford et al., 1988)

Use of Airborne, Surface, and Borehole Geophysical Techniques at
Contaminated Sites: A Reference Guide (Boulding, 1993)
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Conducting Remedial Investigation/Feasibility Studies for CERCLA
Municipal Landfill Sites (U.S. EPA, 1991)

Guidance for Conducting Remedial Investigation/Feasibility Study
Under CERCLA (U.S. EPA, 1988)

Guidance for Performing Preliminary Assessment Under CERCLA
(U.S. EPA, 1991)

Guidance for Performing Site Inspections Under CERCLA 
(Interim Final) (U.S. EPA, 1992)

PA Review Checklist (U.S. EPA, 1993)

RCRA Facility Assessment Guidance (U.S. EPA, 1986)

RCRA Facility Investigation Guidance (U.S. EPA, 1989)
Volume 1
Volume 2
Volume 3
Volume 4
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A Compendium of Superfund Field Operations Methods 
(U.S. EPA, 1987)

Emergency Response Team (ERT) Standard Operating Procedures
(SOPs) Compendia: Compendium of ERT Soil Sampling and Surface
Geophysics Procedures; Compendium of ERT Groundwater Sampling
Procedures; Compendium of ERT Waste Sampling Procedures;
Compendium of ERT Toxicity Testing Procedures (U.S. EPA, 1991)

Field Methods Compendium (FMC) (Draft) (U.S. EPA, 1993)

Field Screening Methods Catalog: User’s Guide (U.S. EPA, 1988)

Guidance for the Preparation of Standard Operating Procedures
(SOPs) for Quality-Related Documents (U.S. EPA, 1995)

Availability Information
These documents (EPA/540/P-91/006 to 009) were being updated at the time this CD-ROM was issued. The updated documents were scheduled to be made available from the ERT web site (www.ert.org).


Availability Information
This document (EPA/540/2-88/005) is included on Volume 1 of the Site Characterization Library.
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Ground-Water Monitoring in Karst Terranes: Recommended
Protocols and Implicit Assumptions (Quinlan, 1989)

Groundwater Sampling: A Workshop Summary (U.S. EPA, 1995)

Handbook of Suggested Practices for the Design and Installation of
Ground-Water Monitoring Wells (Aller et al., 1991)

Practical Guide for Ground-Water Sampling (Barcelona et al., 1985)

RCRA Ground Water Monitoring: Draft Technical Guidance 
(U.S. EPA, 1993)

Statistical Analysis of Ground-Water Monitoring Data at RCRA
Facilities: Interim Final Guidance (U.S. EPA, 1989)

Availability Information
This document (NTIS PB89 151047) is in the process of being revised by the EPA Office of Solid Waste in Washington. The updated document was not available for inclusion on this CD-ROM.  Once published, it will be made available on order from NTIS:

 National Technical Information Service
 5285 Port Royal Road
 Springfield, VA 22161
 703-487-4650
 800-553-6847
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Description and Sampling of Contaminated Soils: A Field Pocket
Guide (Boulding, 1991)

Guide to Site and Soil Description for Hazardous Waste Sites
(Cameron, 1991)

Methods Manual for Bottom Sediment Sample Collection 
(Palmer, 1985)

Permit Guidance Manual on Unsaturated Zone Monitoring for
Hazardous Waste Land Treatment Units (U.S. EPA, 1986)

Preparation of Soil Sampling Protocols: Sampling Techniques and
Strategies (Mason, 1992)

Samplers and Sampling Procedures for Hazardous Waste Streams
(deVera, 1980)

Availability Information
This document (EPA/625/12-91/002) is included on Volume 1 of the Site Characterization Library.

Availability Information
An electronic version of this document (NTIS PB86-107414) could not be generated from the available original for inclusion on this CD-ROM.  A copy of the document can be ordered from NTIS:

 National Technical Information Service
 5285 Port Royal Road
 Springfield, VA 22161
 703-487-4650
 800-553-6847

Availability Information
An electronic version of this document (NTIS PB80-135353) could not be generated from the available original for inclusion on this CD-ROM.  A copy of the document can be ordered from NTIS:

 National Technical Information Service
 5285 Port Royal Road
 Springfield, VA 22161
 703-487-4650
 800-553-6847
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Sediment Sampling Quality Assurance User's Guide 
(Barth and Starks, 1985)

Soil Sampling Quality Assurance User's Guide, 2nd ed. 
(Barth et al., 1989)

Soil Screening Guidance: Technical Background Document 
(U.S. EPA, 1996)

Soil Screening Guidance: User’s Guide (U.S. EPA, 1996)

Vadose Zone Monitoring for Hazardous Waste Sites 
(Everett et al., 1983)
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Dermal Exposure Assessment: Principles and Applications 
(U.S. EPA, 1992)

Guidance for Data Useability in Risk Assessment (Final), 
Part A: OSWER Directive (U.S. EPA, 1992)

Guidance for Data Useability in Risk Assessment (Final), 
Part B: OSWER Directive (U.S. EPA, 1992)

Human Health Evaluation Manual, Supplemental Guidance: Standard
Default Exposure Factors (U.S. EPA, 1991)

Risk Assessment Guidance for Superfund, Volume 1: Human Health
Evaluation Manual (Part A: Interim Final) (U.S. EPA, 1989)

Risk Assessment Guidance for Superfund, Volume 1: Human Health
Evaluation Manual (Part B: Development of Risk-Based Preliminary
Remediation Goals), OSWER Directive (U.S. EPA, 1991)
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Risk Assessment Guidance for Superfund, Volume 1: Human Health
Evaluation Manual (Part C: Risk Evaluation of Remedial Alternatives)
(U.S. EPA, 1991)

Risk Assessment Guidance for Superfund, Volume 2: Environmental
Evaluation Manual (Interim Final) (U.S. EPA, 1989)

Superfund Exposure Assessment Manual (U.S. EPA, 1988)

Water Quality Assessment: A Screening Procedure for Toxic and
Conventional Pollutants in Surface and Ground Water, Parts I and II
(Mills et al., 1985)

Availability Information
This document (NTIS PB90-135859) is included on Volume 1 of the Site Characterization Library.  It also can be ordered from NTIS:

 National Technical Information Service
 5285 Port Royal Road
 Springfield, VA 22161
 703-487-4650
 800-553-6847
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General Guidance

Data Elements

Geophysical Methods

Geologic Characterization

Hydrogeologic Characterization

Drilling Methods

Surface Water
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Soil Sampling

Vadose Zone Sampling and Monitoring

Sediment Sampling
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General

Water Sampling

Ground Water Monitoring Wells

Ground Water Sampling
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General Guidance

Specific Sampling Procedures
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D 5730-96 Guide for Site Characterization for Environmental 
Purposes With Emphasis on Soil, Rock, the 
Vadose Zone and Ground Water

D 5995-96 Guide for Environmental Site Characterization in 
Cold Regions

D 5518-94 Guide for Acquisition of File Aerial Photography
and Imagery for Establishing Historic Site-Use
and Surficial Conditions

E 1527-97 Practice for Environmental Site Assessments:      
Phase 1 Assessment Process

E 1528-96 Practice for Environmental Site Assessment:
Transaction Screen Process

PS 11-95 Practice for Environmental Regulatory
Compliance Audits

PS 85-96 Guide for Expedited Site Characterization of 
Hazardous Waste Contaminated Sites
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e E 1689-95 Guide for Developing Conceptual Site Models for
Contaminated Sites

D 5745-95 Guide for Developing and Implementing Short-
Term Measures or Early Actions for Site 
Remediation

PS 3-95 Guide for Accelerated Site Characterization for 
Confirmed or Suspected Petroleum Releases

E 1739-95ε1 Guide for Risk-Based Corrective Action Applied 
at Petroleum Release Sites

D 5746-95 Classification of Environmental Condition of 
Property Area Types

D 6008-96 Practice for Conducting Environmental Baseline 
Surveys
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D 5714-95 Specification for Content of Digital Geospatial 
Metadata

D 5911-96 Practice for a Minimum Set of Data Elements to 
Describe a Soil Sampling Site

D 5387-93 Guide for Elements of a Complete Data Set for 
Non-Cohesive Sediments

D 5474-93 Guide for Selection of Data Elements for Ground-
Water Investigations

D 5254-92 Practice for the Minimum Set of Data Elements to
Identify a Ground Water Site

D 5408-93 Guide for the Set of Data Elements to Describe a 
Ground-Water Site, Part 1 - Additional 
Identification Descriptors

D
at

a 
El

em
en

ts



A S T M  S i t e  C h a r a c t e r i z a t i o n  S t a n d a r d s

D 5409-93 Guide for the Set of Data Elements to Describe 
a Ground-Water Site, Part 2 - Physical 
Descriptors

D 5410-93 Guide for the Set of Data Elements to Describe a 
Ground-Water Site, Part 3 - Usage Descriptors

D 5753-95 Guide for Planning and Conducting Borehole 
Geophysical Logging

D 5777-95 Guide for Using the Seismic Refraction Method 
for Subsurface InvestigationD
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D 5434-93 Guide for Field Logging of Subsurface 
Explorations of Soil and Rock

D 6067-96 Guide for Using the Electronic Cone 
Pentromenter for Environmental Site 
Characterization

D 2487-93 Classification of Soils for Engineering Purposes 
(Unified Soil Classification System)

D 2488-93 Practice for Description and Identification of 
Soils (Visual-Manual Procedure)

D 4083-89 Practice for Description of Frozen Soils 
(1994)ε1 (Visual-Manual Procedure)

D 5878-95 Guide for Using Rock-Mass Classification 
Systems for Engineering Purposes
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D 5979-96 Guide for Conceptualization and Characterization 

of Ground-Water Flow Systems

D 6030-96 Guide to Selection of Methods for Assessing 
Ground Water or Aquifer Sensitivity and 
Vulnerability

D 5980-96 Guide for Selection and Documentation of 
Exisiting Wells for Use in Environmental Site 
Characterization and Monitoring

D 5126-90 Guide for Comparison of Field Methods for 
Determining Hydraulic Conductivity in the 
Vadose Zone

D 4043-91 Guide for Selection of Aquifer-Test Field and 
Analytical Procedures in Determination of 
Hydraulic Properties by Well Techniques

D 5737-95 Guide for Methods for Measuring Well Discharge

D 6000-96 Guide for the Presentation of Water-Level 
Information From Ground Water Sites
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D 5781-95 Guide for Use of Dual-Wall Reverse-Circulation 
Drilling for Geoenvironmental Exploration and 
the Installation of Subsurface Water-Quality 
Monitoring Devices

D 5782-95 Guide for Use of Direct Air-Rotary Drilling for 
Geoenvironmental Exploration and the 
Installation of Subsurface Water-Quality 
Monitoring Devices

D 5783-95 Guide for Use of Direct Rotary Drilling with 
Water-Based Drilling Fluid for Geoenvironmental
Exploration and the Installation of Subsurface 
Water-Quality Monitoring Devices

D 5784-95 Guide for Use of Hollow-Stem Augers for 
Geoenvironmental Exploration and the 
Installation of Subsurface Water-Quality 
Monitoring Devices
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D 5872-95 Guide for Use of Casing Advancement Drilling 
Methods for Geoenvironmental Exploration and 
Installation of Subsurface Water-Quality 
Monitoring Devices

D 5875-95 Guide for Use of Cable-Tool Drilling and 
Sampling Methods for Geoenvironmental 
Exploration and Installation of Subsurface Water-
Quality Monitoring Devices

D 5876-95 Guide for Use of Direct Rotary Wireline 
Casing Advancement Drilling Methods for 
Geoenvironmental Exploration and Installation of
Subsurface Water-Quality Monitoring Devices

D 2113-83 Practice for Diamond Core Drilling for Site 
(1993) Investigation
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D 4581-86 Guide for Measurement of Morphologic 
(1996)ε1 Characteristics of Surface Water Bodies 

D 5906-96a Guide for Measuring Horizontal Positioning
During Measurements of Surface Water Depths

D 5073-90 Practice for Depth Measurement of Surface 
(1996)ε1 Water

D 5413-93 Test Methods for Measurement of Water Levels in
Open-Water Bodies

D 5674-95 Guide for Operation of a Gaging Station

D 5640-95 Guide for Selection of Weirs and Plumes for
Open Channel Flow Measurement of Water

D 5541-94 Practice for Developing a Stage-Discharge
Relation for Open Channel Flow
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D 4700-91 Guide for Soil Sampling from the Vadose Zone

D 1452-80 Practice for Soil Investigation and Sampling by 
(1995) Auger Borings

D 1586-84 Test Method for Penetration Test and Split-Barrel 
(1992)ε1 Sampling of Soils

D 1587-94 Practice for Thin-Walled Tube Geotechnical 
Sampling of Soils

D 3550-84 Practice for Ring-Lined Barrel Sampling of 
(1995)ε1 Soils

D 4220-95 Practices for Preserving and Transporting Soil 
Samples

D 5079-90ε1 Practices for Preserving and Transporting Rock 
Core Samples
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D 5314-92 Guide for Soil Gas Monitoring in the Vadose
Zone

D 4696-92 Guide for Pure-Liquid Sampling from the Vadose
Zone

D 3404-91 Guide to Measuring Matric Potential in the
Vadose Zone Using Tenslometers

D 4944-89 Test Method for Field Determination of Water 
(1994) (Moisture) Content of Soil by the Calcium 

Carbide Gas Pressure Tester Method

D 3017-96 Test Method for Water Content of Soil and Rock
in Place by Nuclear Methods (Shallow Depth)

D 5220-92 Test Method for Water Content of Soil and Rock
In-Place by the Neutron Depth Probe Method

D 6031-96 Test Method for Logging In Situ Moisture
Content and Density of Soil and Rock by the
Nuclear Method in Horizontal, Slanted and
Vertical Access Tubes
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D 4411-93 Guide for Sampling Fluvial Sediment in Motion

D 4823-95 Guide for Core-Sampling Submerged,
Unconsolidated Sediments

D 3213-91 Practice for Handling, Storing, and Preparing Soft
Undisturbed Marine Soil

D 3976-92 Practice for Preparation of Sediment Samples 
(1996) for Chemical Analysis

E 1391-94 Guide for Collection, Storage, Characterization,
and Manipulation of Sediments for Toxicological
Testing
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D 5612-94 Guide for Quality Planning and Field
Implementation of a Water Quality Measurement
Program

D 5851-95 Guide for Planning and Implementing a Water
Monitoring Program

D 5717-95 Guide for Design of Ground-Water Monitoring
Systems in Karst and Fractured-Rock Aquifers
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D 5612-94 Guide for Quality Planning and Field
Implementation of a Water Quality Measurement
Program

D 5851-95 Guide for Planning and Implementing a Water
Monitoring Program

D 5717-95 Guide for Design of Ground-Water Monitoring
Systems in Karst and Fractured-Rock Aquifers
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D 5358-93ε1 Practice for Sampling with a Dipper or Pond 
Sampler

D 3864-96 Guide for Continual On-Line Monitoring Systems
for Water Analysis

D 887-82 Practice for Sampling Water-Formed Deposits
(1994)

D 4489-95 Practices for Sampling of Waterborne Oils

D 3325-90 Practice for the Preservation of Waterborne Oil 
(1996)ε1 Samples 
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D 3326-90 Practice for Preparation of Samples for      
(1996)ε1 Identification of Waterborne Oils

D 5463-93 Guide for the Use of Test Kits to Measure 
Inorganic Constituents in Water

D 4515-85 Practice for Estimation of Holding Time for Water
(1995)ε1 Samples Containing Organic Constituents

D 4841-88 Practice for Estimation of Holding Time for Water
(1993)ε1 Samples Containing Organic and Inorganic 

Constituents
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A S T M  S i t e  C h a r a c t e r i z a t i o n  S t a n d a r d s

D 5092-90 Practice for Design and Installation of Ground 
(1995) Water Monitoring Wells in Aquifers

D 5787-95 Practice for Monitoring Well Protection

D 5521-94 Guide for Development of Ground-Water 
Monitoring Wells in Granular Aquifers

D 4750-87 Test Method for Determining Subsurface Liquid 
(1993)ε1 Levels in a Borehole or Monitoring Well 

(Observation Well)

D 5978-96 Guide for Maintenance and Rehabilitation of 
Ground-Water Monitoring Wells

D 5299-92 Guide for the Decommissioning of Ground-Water
Wells, Vadose Zone Monitoring Devices, 
Boreholes and Other Devices for Environmental 
Activities  



G
ro

un
d 

W
at

er
Sa

m
pl

in
g

A S T M  S i t e  C h a r a c t e r i z a t i o n  S t a n d a r d s

D 5903-96 Guide for Planning and Preparing for a Ground-
Water Sampling Event

D 4448-85a Guide for Sampling Groundwater Monitoring 
(1992) Wells

D 6001-96 Guide for Direct Push Water Sampling for
Geoenvironmental Investigations

PS 64-96 Guide for Developing Appropriate Statistical
Approaches for Ground-Water Detection
Monitoring Programs
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D 4687-95 Guide for General Planning of Waste Sampling

D 5283-92 Practice for Generation of Environmental Data
Related to Waste Management Activities: QA/QC
Planning and Implementation

D 5792-95 Practice for Generation of Environmental Data
Related to Waste Management Activities:
Development of Data Quality Objectives

D 6044-96 Guide for Representative Sampling and
Management of Waste and Contaminated Media

D 6051-96 Guide for Composite Sampling and Field
Subsampling For Environmental Waste
Management Activities
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A S T M  S i t e  C h a r a c t e r i z a t i o n  S t a n d a r d s

D 5956-96 Guide for Sampling Strategies for Heterogeneous
Wastes

D 5088-90 Practice for Decontamination of Field Equipment
Used at Nonradioactive Waste Sites

D 5608-94 Practice for Decontamination of Field Equipment
Used at Low Level Radioactive Waste Sites

D 4840-95 Guide for Sampling Chain-of-Custody Procedure
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A S T M  S i t e  C h a r a c t e r i z a t i o n  S t a n d a r d s

D 6009-96 Guide for Sampling Waste Piles

D 5658-95 Practice for Sampling Unconsolidated Waste from
Trucks

D 5633-94 Practice for Sampling with a Scoop

D 5451-93 Practice for Sampling Using a Trier Sampler

D 5013-89 Practices for Sampling Wastes from Pipes and 
(1993) Other Point Discharges

D 4547-91 Practice for Sampling Waste and Soils for Volatile
Organics

D 3694-96 Practice for Preparation of Sample Containers and
for Preservation of Organic Constituents



A S T M  S i t e  C h a r a c t e r i z a t i o n  S t a n d a r d s

C 998-90 Practice for Sampling Surface Soil for 
(1995)ε1 Radionuclides

D 3648-95 Practices for Measurement of Radioactivity

D 6063-96 Guide for Sampling of Drums and Similar
Containers By Field Personnel

D 5680-95a Practice for Sampling Unconsolidated Solids in
Drums or Similar Containers

D 5679-95a Practice for Sampling Consolidated Solids in
Drums or Similar Containers

D 5743-95 Practice for Sampling Single or Multilayered
Liquids, With or Without Solids, in Drums or
Similar Containers

D 5495-94 Practice for Sampling with a Composite Liquid
Waste Sampler (COLIWASA)
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ASSESS (a quality assessment program)                                          

BIOPLUME II (a model for two-dimensional contaminant 
transport under the influence of oxygen-limited biodegradation in
ground water)  

CalTox (a multimedia total exposure model for hazardous waste)

CHEMFLO (a model for one-dimensional water and chemical
movement in unsaturated soil)                                           

DEFT (a model for data quality objectives decision error 
feasibility trials)                                          

FEMWATER/LEWASTE (numerical codes for delineating 
wellhead protection areas in agricultural regions)

Geo-EAS (geostatistical environmental assessment software)            

GEOPACK (a geostatistical package)                                               

Geophysics Advisor (a tool for developing site-specific sampling
and monitoring methods)

Availability Information
The current version of this software, along with the accompanying user documentation, can be downloaded from the California Bulletin Board System by calling 916-323-3353.
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GEOS (a tool for management of spatial and time-series data on a
site’s ground water, soils, and geologic features)

GRITS/STAT (a ground-water information tracking system with 
statistical analysis capability) 

HELP (a model for hydrologic evaluation of landfill performance)

IMES (a tool for selecting models based on site-specific factors)         

MOFAT (a two-dimensional finite element program for multiphase
flow and multicomponent transport)

MULTIMED (a multimedia exposure assessment model for evaluat-
ing the land disposal of wastes)  

PESTAN (a pesticide analytical model)                                              

PRZM-2 (a pesticide flow-and-transport model for the root zone and
vadose zone)          

RETC (retention curve program for unsaturated soils)
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Scout (a data analysis program) 

STF (VIP + RITZ) (a soil transport and fate database and model
management system)

Subsurface Characterization and Monitoring Techniques (methods
for detecting ground-water contamination and other aspects of the
subsurface at hazardous waste sites)

VLEACH (a one-dimensional finite difference vadose zone leach-
ing model)

WhAEM (a wellhead analytical element model)

WHPA (a modular semi-analytical model for the delineation of
wellhead protection areas)



S i t e  C h a r a c t e r i z a t i o n  L i b r a r y

A
SS

ES
S

Acomputer-based tool for statistically assessing measurement

errors in the collection of soil samples—Users can input and

save information on quality assessment data, historical data,

sampling considerations, and data quality objectives.  ASSESS evaluates

and displays errors at critical steps in the sampling and measurement

stages from quality control/quality assessment data.  ASSESS displays

total measurement error as well as errors (i.e., variances) for the sample 

collection, subsampling, transportation and handling, and analytical

stages.  Users can perform mathematical transforms of the data and view

plots. (The hypertext document “ARationale for the Assessment of

Errors in the Sampling of Soils,” by J.J. van Ee, L.J. Blume, and T.H.

Starks, provides background on the use of this program.)

Install software 754 kb (version 1.01)

Read manual
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BI
O

PL
U

M
E 

II Asimulation that computes concentrations of dissolved hydrocarbon

under the influence of oxygen-limited biodegradation in an

aquifer—The model solves the solute transport equation for both

hydrocarbon and oxygen, assumes an instantaneous reaction between oxy-

gen and hydrocarbon, and combines the two plumes using the principle of

superposition. Computations account for convection, dispersion, mixing,

and biodegradation effects. Also, the program can simulate slow hydro-

carbon plumes undergoing biodegradation and can simulate in situ

biorestoration schemes such as the injection of oxygenated water.

Moreover, the model can simulate reaeration and anaerobic biodegrada-

tion as a first-order decay in hydrocarbon concentrations.

Install software 358 kb (version 1.1)

Read manual
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C
H
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Aprogram that enables users to simulate water movement and

chemical transport in unsaturated soils by solving the Richards

equation (water) and the convection-dispersion equation (chem-

icals)—Results can be displayed in graphical form for (1) water content,

matric force potential, driving force, conductivity, and flux density of

water versus distance or time, (2) concentration and flux density of a

chemical as a function of distance or time, and (3) cumulative fluxes of

water and chemical and total mass of chemical in the soil as a function

of time.  Results also can be output in tabular form.

Install software 290 kb 

Read manual
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D
EF

T

Aprogram that allows users to evaluate the financial feasibility of

incorporating selected data quality objective (DQO) constrains

into a statistical sampling design before developing a final plan—

The program assists with the seven-step DQO process, which is used to

develop statistical sampling design plans. DQO constraints are deter-

mined in steps 1 to 6 and the entire set of DQO outputs are incorporated

into a sampling design during step 7. Before implementing step 7, it is

efficient and cost effective to ensure that all DQO constraints are appro-

priate and feasible.  The user can test the proposed constraints on several

simple sampling designs (e.g., simple random sampling, composite sam-

pling, stratified sampling).  DEFT allows users to enter, verify, and adjust 

DQO outputs.

Install software 231 kb (version 4.0)

Read manual
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FE
M

W
AT

ER
/L

EW Asoftware package of two related numerical codes that are used

together to delineate wellhead protection areas in agricultural

regions using the assimilative capacity criterion, which considers

environmental factors that reduce the concentration of contaminants

transported to wells—The model accounts for (1) flow and transport in

three-dimensional, variably saturated porous media (heterogeneous and

anisotropic) under transient conditions, (2) multiple distributed and point

sources/sinks, (3) and processes that slow contaminant transport. The

model accepts four types of boundary conditions and can simulate 

adsorption, dispersion, and first-order decay.

Install software 1,097 kb 

Read manual
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G
eo

-E
A

S Acollection of interactive software tools for performing two-

dimensional geostatistical analyses of spatially distributed

data—The principal functions of the package are the produc-

tion of grids and contour maps of interpolated (kriged) estimates from

sample data.  Geo-EAS can produce data maps, univariate statistics,

scatter plots/linear regression, and variogram computation and model

fitting.

Install software 3,006 kb (version 1.2.1)

Read manual
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G
EO

PA
C

K Acomprehensive geostatistical software package that allows both

novice and advanced users to undertake geostatistical analyses

of spatially correlated data—The program generates graphics

(i.e., linear or logarithmic line plots, contour and block diagrams); com-

putes basic statistics (i.e., mean, median, variance, standard deviation,

skew, and kurtosis); runs programs for linear regression, polynomial

regression, and Kolomogorov-Smirnov tests; calculates linear estima-

tions and nonlinear estimations; and determines sample semivariograms

and cross-semivariograms. GEOPACK allows users to incorporate addi-

tional programs at a later date without having to alter previous programs

or recompile the entire system.

Install software 4,219 kb (version 1.0)

Read manual
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G
EO

S

Apublic-domain software package developed by EPA to facilitate

the collection and analysis of geoenvironmental data—The term

“geoenvironmental” includes soil, geologic, and ground-water

data collected to assess or monitor environmental conditions at a site.

Major GEOS functions include easy data entry (standard database format

allows the user to enter data in a spreadsheet format); simple data man-

agement and reporting (such as sorts and queries); preliminary site visual-

ization (contouring of soil and ground-water chemical concentration iso-

pleths, creation of actual and interpolated geologic cross sections, and

viewing of well screen intervals in relation to subsurface geology); data

exchange (existing GRITS/STAT facility data can be imported into GEOS

for contouring of ground-water quality data using the PSV module);

access to other geoenvironmental software (GEOS provides a convenient

framework for moving between multiple programs).

Install software

Availability Information
This software (version 1.0) was still being beta tested at the time this CD-ROM was released. For information on the release of GEOS, contact EPA's National Risk Management Research Laboratory, Technology Transfer and Support Division, in Cincinnati, OH (513-569-7562).
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G
eo

ph
ys

ic
s Acomputer-based tool for developing sampling and monitoring

methodologies for use at a particular site—The program asks the

user site-specific questions and then, based on responses, ranks

geophysical methods (i.e., electromagnetic induction, resistivity, ground-

penetrating radar, magnetic, seismic, soil gas, gravity, and radiometric)

according to appropriateness. If the program detects an inconsistency in

user responses, it alerts the user, who can then return to earlier questions

and reconsider the responses given. Along with recommending particular

approaches, Geophysics Advisor explains why certain methods are 

inappropriate for the specific site. 

Install software 202 kb (version 2.0)
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G
RI

TS
/S

TA
T Acomprehensive database system for storing, analyzing, and

reporting information from ground-water monitoring programs at

RCRA, CERCLA, and other regulated facilities and sites—This

software program integrates EPA's Groundwater Information Tracking

System, a database of ground-water information, with STAT, a statistical

analysis system.  The package provides a nationally responsive system

that incorporates data elements from appropriate EPA program offices.

The system supports data entry, report generation, export of data to other 

software applications (e.g., modeling programs), and statistical analysis.

“Industry standard,” IMSL statistical routines are interfaced to the data-

base in a defined, flexible, and user-friendly fashion.

Install software 570 kb (version 4.21)

Read manual

Availability Information
The new version of this software was still being beta tested at the time this CD-ROM was released. The beta test version is available on the Internet at www.pcengineering.com\~grits. Following beta testing, a release version will be made available on the U.S. EPA Web Site. The most recent release version of this software (v. 4.21) is provided here. 

Availability Information
User documentation for this version is provided with the software.  Thus, to access the user documentation, first load the software; then open the GRITS folder and find the addendum.doc file.
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H
EL

P

Aquasi-two-dimensional modeling program that simulates water

movement into and out of landfills based on a waste management

system’s particular design—The user can conduct water-balance

analyses of solid waste disposal and containment facilities.  The program

allows comparison of proposed landfill designs by estimating runoff,

evapotranspiration, drainage, leachate collection, and liner leakage.

Modeling incorporates information on, for example, cover soils, waste

cells, lateral drain layers, low permeability barrier soils, synthetic

geomembrane liners, and weather.  Results are expressed as daily, month-

ly, annual, and long-term water budgets.  Although applicable to most

landfills HELP was developed specifically for modeling hazardous and

municipal solid waste landfills as required by RCRA.

Install software 2,835 kb (version 3.0)
Read manuals

User Documentation
Engineering Documentation
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IM
ES

Acomputer-based tool for matching a site’s characteristics with the

appropriate model or models—This integrated system for model

evaluation has three elements:

1. A selection system for use in choosing an exposure assessment 

model (currently for air, ground-water, nonpoint source, and surface 

water media models).

2. A validation database that includes information on models for air, 

ground-water, nonpoint source, and surface water assessment.

3. A model uncertainty database (currently only for six surface water 

models).

Each IMES element can be used independently. Once a model(s) has

been selected, information on model uncertainty can be accessed.

Install software 974 kb (version 1.0)
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M
O
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Atwo-dimensional, finite element model for simulating coupled 

multiphase flow and multicomponent transport in planar or radi-

ally symmetric vertical sections—MOFAT evaluates flow and

transport  for water, nonaqueous phase liquid (NAPL), and gas.  The pro-

gram also can be used when gas and/or NAPL phases are absent in part

or all of the domain.  The flow module can analyze either two-phase

flow of water and NAPL in a system of constant gas pressure or explicit

three-phase flow of water.  The transport module can accommodate up to

five components partitioning among water, NAPL, gas, and solid phases,

assuming either local equilibrium interphase mass transfer or first-order

kinetically controlled mass transfer. 

Install software 901 kb

Read manual
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M
U
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IM

ED

Aone-dimensional, steady-state model used to predict the concen-

tration of contaminants migrating from a waste disposal facility

via the subsurface, surface water, and air pathways to receptor

sites—One module simulates the effects of  precipitation, runoff, infiltra-

tion, evapotranspiration, barrier layers, and lateral drainage. Other mod-

ules simulate water saturation as a function of depth and simulate tran-

sient vertical transport in the unsaturated zone (taking into account longi-

tudinal dispersion, linear adsorption, and first-order decay). A surface

water module simulates surface stream contamination due to the com-

plete interception of a steady-state saturated-zone plume. Air emission

and atmospheric dispersion modules simulate the movement of chemicals

into the atmosphere.

Install software 1,322 kb 

Read manuals
Model Theory
Subtitle D Landfill Application
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PE
ST

A
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Amodel used to estimate the vertical migration of dissolved

organic solutes through the vadose zone to ground water—

Estimates are based on a closed-form analytical solution of the

advective-dispersive-reactive transport equation.  The model is intended

for use in conducting initial screening assessments of the potential for

contamination of ground water from currently registered pesticides and

those submitted for registration. 

Install software 139 kb (version 4.0)

Read manual
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PR
ZM

-2

Asoftware package that includes two major computational mod-

ules (PRZM and VADOFT) for generating a deterministic simu-

lation of the fate of agricultural pesticides—Taking management

practices into account, PRZM-2 simulates the transport and transforma-

tion of field-applied pesticides in the crop-root zone and the underlying

unsaturated zone.  By accounting for the variability in natural systems

as well as uncertainties in system properties and processes, the program

provides probabilistic estimates of exposure concentrations. The pro-

gram can model multiple pesticides or parent/daughter relationships.

Concentration estimates can be generated for various media for use in

exposure assessments.

Install software 2,958 kb (version 2.0)

Read manual
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RE
TC

Aprogram for analyzing the hydraulic conductivity properties of

unsaturated soils—The parametric models of Brooks-Corey and

van Genuchten are used to represent the soil water retention

curve, and the theoretical pore-size distribution models of Mualem and

Burdine predict the unsaturated hydraulic conductivity function.  The

simulation can be generated from observed soil water retention data,

assuming that one observed conductivity value (not necessarily at satura-

tion) is available. The program also permits users to fit analytical func-

tions simultaneously to observed water retention and hydraulic conductiv-

ity data.

Install software 324 kb

Read manual
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Sc
ou

t

Aunivariate and multivariate data analysis tool with several classi-

cal and robust procedures (e.g., outlier testing, interactive 2D/3D

graphics), making it a useful package for environmental and eco-

logical applications—Scout can transform data, assess variable normality,

produce histograms and Q-Q plots of raw data and principal component

scores (PCSs), and produce scatter plots of raw data, PCSs, and discrimi-

nant scores.  Additionally, Scout can be used to identify univariate or

multivariate outliers; produce Q-Q plots of generalized distances; per-

form principal component, linear, and quadratic discriminant analyses;

and compute and plot various statistical intervals, including the confi-

dence interval for mean, prediction interval, and simultaneous confidence 

interval.

Install software 971 kb (version 2.0)

Read manual
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ST
F 

(V
IP

 &
RI

TZ
) Acomputer-based tool for selecting data on chemicals in the envi-

ronment and for simulating their fate and transport in site-specific 
conditions—The software system consists of three components:

STF 2.0 (Soil Transport and Fate Database), which provides 
information on the behavior of chemicals in soil environments for 
use as input data on, for example, degradation rates and partition
coefficients.

RITZ (Regulatory and Investigative Treatment Zone) and VIP 3.0
models.  RITZ  simulates hazardous chemical movement and fate
during land treatment of oily wastes. VIP evaluates data using six 
different output options.

RITZ and VIP model editors, which  are directly interfaced with STF
2.0 and aid in the creation of input files for the RITZ and VIP models.

Install software 10,522 kb 

Read manuals
STF
RITZ
VIP

1.

2.

3.
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An interactive, multimedia version of the two-volume, EPA refer-

ence entitled “Subsurface Characterization and Monitoring

Techniques” by R. Boulding—The documents include 1- to 2-

page descriptions of more than 280 site characterization and field moni-

toring methods for detecting ground-water contamination and other

aspects of the subsurface at hazardous waste sites. Geological and hydro-

geological characterization topics covered include surface and borehole

approaches, geophysical methods, and solids sampling; drilling; aquifer

tests and ground-water sampling; water-state measurement and monitor-

ing; vadose zone hydraulic conductivity/flux measurement; vadose zone

water budget characterization; vadose zone soil-solute sampling and gas

monitoring; and field chemical analytical methods. This electronic ver-

sion of the guide (originally released as a CD-ROM) includes graphic

support with animation and hypertext links that make all text readily

accessible.

Install software
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Aone-dimensional, finite difference model for making preliminary

assessments of the effects on ground water from the leaching of

volatile, sorbed contaminants through the vadose zone—The

program models four main processes: liquid-phase advection, solid-phase

sorption, vapor-phase diffusion, and three-phase equilibration.  In an

individual run, VLEACH can simulate leaching in a number of distinct

polygons, which may differ in terms of soil properties, recharge rates,

depth of water, or initial conditions.  Modeling results in an overall, 

area-weighted assessment of ground-water impact. 

Install software 142 kb (version 2.2)

Read manual
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W
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EM

Acomputer-based tool used in the wellhead protection decision-

making process to delineate ground-water capture zones and

isochrones of residence times—Unlike similar programs,

WhAEM can accommodate fairly realistic boundary conditions, such as

streams, lakes, and aquifer recharge due to precipitation.  The software

system consists of: 

GAEP (Geographic Analytic Element Preprocessor), which is used to
simplify preparation of input data.

CZAEM (Capture Zone Analytic Element Model), which generates
output on ground-water capture zones and residence times.  CZAEM
accurately defines capture zone boundaries by first determining all
stagnation points and dividing streamlines in the flow domain.

Install software 689 kb

Read manual
WhAEM
CZAEM

1.

2.
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W
H
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Asemi-analytical ground-water flow simulation program used for

delineating capture zones in a wellhead protection area—The

program consists of four computational modules (RESSQC,

MWCAP, GPTRAC, MONTEC).  WHPA is applicable to homogeneous

aquifers exhibiting two-dimensional, steady ground-water flow in an

areal plane and appropriate for evaluating multiple aquifer types (i.e.,

confined, leaky-confined, and unconfined).  The model is capable of sim-

ulating barrier or stream boundary conditions that exist over the entire

depth of the aquifer.  WHPA can account for multiple pumping and injec-

tion wells and can quantitatively assesses the effects of uncertain input

parameters on a delineated capture zone(s).  Also, the program can be

used as a postprocessor for two-dimensional numerical models of

ground-water flow.

Install software 2,750 kb (version 2.0)

Read manual
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